Like Tree152понравилось

Не заводится Р11

Страница 6 из 279 ПерваяПервая ... 456781656106 ... ПоследняяПоследняя
Показано с 51 по 60 из 2783
  1. #51
    Ton4ik
    Руководитель клуба

    Не заводится...

    уже писали про это ... датчик взаимозаменяем еще с одним датчиком ...

  2. #52
    mr.fed
    Участник

    Не заводится...

    про взаимозаменяемость прочитал, просто хочу поинтересоваться не может ли это быть тоже иммобилайзер, хоть и код ошибки другой?

  3. #53
    Ton4ik
    Руководитель клуба

    Не заводится...

    врядли !!!! ты куда в сервис поедешь ? сгонял бы к Ариду !

  4. #54
    mr.fed
    Участник

    Не заводится...

    Потащу в "автоспеццентр nissan" что на Ленинградке, ближе к дому да и принимают круглосуточно, удобно

  5. #55
    Ton4ik
    Руководитель клуба

    Не заводится...

    ну давай.. ни пуха !

  6. #56
    mr.fed
    Участник

    Не заводится...

    Спасибо, про Арида буду иметь ввиду.
    Кстати для машин старше 2004 (помоему) там в "АСЦ" тоже действует программа скидок: 13% на запчасти, и 30% на работу, хотя конечно не очень дешево всё равно получается.

  7. #57
    Ton4ik
    Руководитель клуба

    Не заводится...

    Да смысла нет !

  8. #58
    goga73
    Участник

    Не заводится...

    Скорее всего во втором ключе нет чипа. Проверить легко. Надо вытащить из ключа красненькую штучку (у меня на ключе с обратной стороны от этой пробки есть маленькая дырочка, я через нее выталкивал). В эту красную пробку должен быть вложен чип. Как вытащишь не ошибешся.

  9. #59
    goga73
    Участник

    Не заводится...

    Куда то предыдущее сообщение пропало, про то что вторым ключем не заводится.

  10. #60
    Varus
    Новичок

    Не заводится...

    Что-то проглючило с моим сообщением :-\
    Примера 1999 года, 2.0. В комплекте два ключа. Вот только вторым ключем не заводится... Ключ вставляется, поворачивается, включается зажигание, начинает мигать "CHECK" и двигатель не запускается. Ключи идентичные, на втором висит брелок со штрихкодом. Почему иммобилайзер не принимает "свой" ключ?! Посоветуйте как заставить его работать!
    А где должен быть чип в пробке или в самом ключе? У меня есть черная вставка в пробке с обратной стороны. И если там не чип, то где тогда его взять?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •