Like Tree3понравилось

Примера Р11 дергается и едет кое-как

Страница 41 из 59 ПерваяПервая ... 31394041424351 ... ПоследняяПоследняя
Показано с 401 по 410 из 585
  1. #401
    Денис3361
    Участник
    у меня такая же беда была, три дня назад снял сетку, она вся ззабитая, под краном с фери зубной щёткой отмыл сетку, теперь всё ок! изза сетки мог насос подгореть, если мытьё сетки не по может, меняй насос. с ваз 2110 подходит один в один, стоит в два раза дешевле

  2. #402
    VOLK13
    Участник
    Цитата Сообщение от Самолет Посмотреть сообщение
    А как на холостых себя ведет?Ну если нажать и держать 3000об?
    Если держать на 3000 тыс, то ч/з 2-3 сек сама скидует обороты до 2000 тыс. И так каждый раз как пытаюсь держать на этих оборотах. В чем дело?!???

  3. #403
    Volded
    Участник
    У меня была такая ерунда... В жару начинала машина дергаться. Чистка сетки и замена насоса эфект ровно на сутки. Тогда я проковырял в пластиковой коробке (бензонасоса) поближе ко дну дырку отверткой. А дырку изнутри закрыл сеткой топливной( меееелкая такая) а сетку пристреллил строительным степлером к коробочке. После этого съездил на Черное море. Через Ростов проезжал температура за бортом 41 градус. И все нормально. Ни каких дёрганий... тока гаешники дергали!!!

  4. #404
    Самолет
    Участник
    Цитата Сообщение от VOLK13 Посмотреть сообщение
    Если держать на 3000 тыс, то ч/з 2-3 сек сама скидует обороты до 2000 тыс. И так каждый раз как пытаюсь держать на этих оборотах. В чем дело?!???
    Это маф.Я не утверждаю,так думаю.У меня тоже самое.

  5. #405
    maoz
    Участник
    Здравствуйте.
    У меня дергается на холодную, аж глохнет. После мин расколбаса обороты держит норм, немного падая на 100 временами на хх. Но пропала мощ. Причем как-то в один день сразу. Лямбда дает ошибку обедненной смеси. Диагностика по компу дала на ней сигнал 150-160% (в чем меряется не знаю), а остальное все в норме (имею ввиду сигналы с датчиков и тд). Менял ее, удалил каты, свечи норм, давл топл. насоса 2,5 и до 3 к нагрузке, компрессия 12, расход маленький как и раньше (450км в городе на баке), масло не ест. Даже не знаю что еще может быть??? Записался на диагностику к электрику в японский сервис. Может кто сталкивался?

    ---------- Сообщение добавлено в 13:32 ---------- Предыдущее сообщение добавлено в 13:24 ----------

    да, и пробег 110 тыс.км

  6. #406
    system
    Участник
    пробовал тупо расходники поменять?)

  7. #407
    maoz
    Участник
    Цитата Сообщение от system Посмотреть сообщение
    пробовал тупо расходники поменять?)
    На 109 сделано ТО с заменой всех фильтров и всех жидкостей.

    ---------- Сообщение добавлено в 15:51 ---------- Предыдущее сообщение добавлено в 15:50 ----------

    Да, и воздух нигде не сосет - патрубки и резинки все в норме.

  8. #408
    system
    Участник
    трамблер тестил?

  9. #409
    VOLK13
    Участник
    Цитата Сообщение от Самолет Посмотреть сообщение
    Это маф.Я не утверждаю,так думаю.У меня тоже самое.
    Нет, маф я покупал новый не б/у, прошла на нем 700 км, я думаю ДПДЗ!??? Сегодня хочу тестировать плавно работает или нет.

  10. #410
    maoz
    Участник
    Цитата Сообщение от system Посмотреть сообщение
    трамблер тестил?
    нет еще. поеду в сб на сервис - там и проверю.

    ---------- Сообщение добавлено в 18:57 ---------- Предыдущее сообщение добавлено в 18:56 ----------

    у знакомой было на киа рио похожее, но там дело оказалось в проводе кот. то ли коротил, то ли отвалился от кузова.

    ---------- Сообщение добавлено в 19:02 ---------- Предыдущее сообщение добавлено в 18:57 ----------

    может еще EGR?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •