Like Tree1понравилось

Проблема с холодным запуском

Страница 8 из 11 ПерваяПервая ... 678910 ... ПоследняяПоследняя
Показано с 71 по 80 из 104
  1. #71
    Andron777
    Старожил No Smoking
    Antony27,
    Датчик температуры не менял?

  2. #72
    Antony27
    Участник
    Цитата Сообщение от Andron777 Посмотреть сообщение
    Antony27,
    Датчик температуры не менял?
    А это что за датчик? За что отвечает и где находится?

  3. #73
    Andron777
    Старожил No Smoking
    Цитата Сообщение от Antony27 Посмотреть сообщение
    А это что за датчик? За что отвечает и где находится?
    Датчик температуры, я где-то утыкался на форуме, может даже в этой теме в которой сейчас, или почитай ЭТУ, писали что этот датчик на холодную даёт обманку и ДВС не заводится, а на горячую всё ок.
    На наших ДВС ещё один датчик температуры есть, возле масленого фильтра, один из дачиков на приборку, второй на ЭБУ

  4. #74
    Antony27
    Участник
    Цитата Сообщение от Andron777 Посмотреть сообщение
    Датчик температуры, я где-то утыкался на форуме, может даже в этой теме в которой сейчас, или почитай ЭТУ, писали что этот датчик на холодную даёт обманку и ДВС не заводится, а на горячую всё ок.
    На наших ДВС ещё один датчик температуры есть, возле масленого фильтра, один из дачиков на приборку, второй на ЭБУ
    ну на приборке у меня температуру не показывает, так что скорее всего он у меня один. А можно ли как-нибудь его исправность проверить?

  5. #75
    Andron777
    Старожил No Smoking
    Цитата Сообщение от Antony27 Посмотреть сообщение
    А можно ли как-нибудь его исправность проверить?
    Думаю только диагностика или сделай самодиагностику???

  6. #76
    Antony27
    Участник
    самодиагностику делал, ничего не показало. Ну ладно завтра все станет ясно я надеюсь)

    ---------- Сообщение добавлено в 12:20 ---------- Предыдущее сообщение добавлено Вчера в 13:02 ----------

    Ну что вообщем как и думали изначально, дело оказалось в замке... Чтобы машина завелась надо его поворачивать буквально чуть чуть,а не как я обычно на полную, поэтому у меня и машина схватывала только когда кнопку или ключ отпускал. Только вот тогда возникает вопрос почему с кнопки не заводится, странно как то это всё) И можно ли как то это починить или только новый замок?

  7. #77
    Andron777
    Старожил No Smoking
    Antony27,
    Я думал на замок, но после установки кнопки исключил.

    Цитата Сообщение от Antony27 Посмотреть сообщение
    Только вот тогда возникает вопрос почему с кнопки не заводится, странно как то это всё)
    Согласен с тобой
    замок реанимировать можно попробовать, но как правило это не надолго.
    Узнай ЗДЕСЬ.

  8. #78
    Antony27
    Участник
    Цитата Сообщение от Andron777 Посмотреть сообщение
    Antony27,
    Я думал на замок, но после установки кнопки исключил.


    Согласен с тобой
    замок реанимировать можно попробовать, но как правило это не надолго.
    Узнай ЗДЕСЬ.
    Я вот думаю если зажигание еще на тумблер вывести может это проблему решит?=)

  9. #79
    Andron777
    Старожил No Smoking
    Цитата Сообщение от Antony27 Посмотреть сообщение
    Я вот думаю если зажигание еще на тумблер вывести может это проблему решит?=)
    Ага и пару негров под капот

  10. #80
    segun
    Участник
    ребят...не ломайте головы...вся проблема в катушке зажигания...(искра есть но её мощности не достаточно)меняйте её...и будет счастье...если нет возможности купить ту которая стоит внутри трамблёра...то делайте выносную...(всё очень просто...ровные ручки и свежая голова)...

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •