Р11 двигатель GA16DE не тянет

Показано с 1 по 5 из 5
  1. #1
    Яшка
    Автор темы

    Р11 двигатель GA16DE не тянет

    Иногда не хочет ехать холодная, иногда и горячая, но как раньше совсем не едет, пробег 150 тыс. . Вытаскивал бензонасос, чистил фильтр. Давление в рампе нормальное. Свечи блестят как новые, похоже смесь сильно бедная. Может ДМРВ или лябда зонт? Как их можно проверить? подскажите!

  2. #2
    Schep
    Участник

    Р11 двигатель GA16DE не тянет

    Есть Service Manual на блок управления и датчики на GA16DE на англиском(оригинал) и на русском(не оригинал).Там все написано : как проверить датчик, кто участвует в образовании смесь, самодиагностика и т.п. Могу отправить на мыло, кидай адрес если интересно. Симптомы похожи на грязный ДМРВ. Можно почистить жидкостью для карбов.

  3. #3
    dim-dimych
    Новичок

    Р11 двигатель GA16DE не тянет

    Мне интересно, кинь на мыло пожалуйста dim-dimych1@yandex.ru

  4. #4
    leha.dalas
    Новичок
    Цитата Сообщение от Schep Посмотреть сообщение
    Есть Service Manual на блок управления и датчики на GA16DE на англиском(оригинал) и на русском(не оригинал).Там все написано : как проверить датчик, кто участвует в образовании смесь, самодиагностика и т.п. Могу отправить на мыло, кидай адрес если интересно. Симптомы похожи на грязный ДМРВ. Можно почистить жидкостью для карбов.
    можно мне leha_dalas@mail.ru

  5. #5
    garik64
    Старожил
    leha.dalas, Леха, ты немного опоздал... на каких то 5 лет

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •