Не разгоняется!нужна помощь!

Страница 1 из 5 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 49
  1. #1
    alek007
    Автор темы

    Exclamation Не разгоняется!нужна помощь!

    Всем доброго дня и сразу прошу прощения за то что на ваш форум залез на своем блюберде и за вопрос камнями не кидайте плиз!
    Короче такая ситуация,при троганье с места машина все чаще стала тупить,при разгоне до 40 км\ч меня будто за зад кто-то держит и проявляется это не всегда,она то рвет с места то еле едет,так вроде бы и привык но на кольцах когда надо быстро проскачить порой очень напрягает.после 40 км\ч дальше полет нормальный,спокойно разгонятеся до 160.почитал форум думал что у меня в вариаторе степ мотор навернулся,но думаю тогда бы он у меня всегда не работал?!у каго какие мысли будут?на диагностике все норм говорят,самодиагностика двигателя и коробки ошибок не дает,кроме датчика детонации кт никак вылечить не могу(хотя уже даже родной датчик поставил).кстати блюберд 98 года и пробегу 120 тыс.кто сталкивался подскажите!

  2. #2
    ROW111
    Хранитель Базы Знаний
    это читал?там р12 но тоже варик

  3. #3
    alek007
    Автор темы
    да уже все сайты облазил и диагностов замучил,говорят как вообще ехать не будет приезжай сделаем.да и проблемма что не всегда она не едет,потому и решил спросить,может кто что подскажет.не давно из-за такого провала чуть на кольце дтп не устроил,пришлось движку до 6 тыс крутить

    ---------- Сообщение добавлено в 05:41 ---------- Предыдущее сообщение добавлено Вчера в 09:15 ----------

    и еще интересный момент,в момент когда пропадает тяга(обороты при этом растут как обычно),если полностью отпустить педальку газа и занова выжать то машина снова начинает переть.вот такие дела,подскажите кто что может,запарился уже так ездить.

  4. #4
    Solar Tune
    Участник
    Пару раз нечто подобное было.
    Поехал в другой город, расстояние до него 250 км, прошел без проблем, помотался еще пол дня по городу, стал выезжать обратно заметил что плохо тянет на маленькой скорости, примерно после 30-40 км/ч начинала идти нормально, действительно как будто кто то за задницу держал и отпустил, затем на трассе стали появляться "провалы", т.е. жму на газ, резко появляется "провал" на несколько секунд, будто я ногу с педали убираю, далее он исчезает, также резко как появился и машина начинает идти нормально. Данное явление стало учащаться, вплоть до того что ехать стало не возможно, перерыв на обочине 5-10 минут полностью решил проблему, в чем дело так и не понял. Всю остальную часть трассы проехал без проблем.
    На днях в городе тоже самое было, только без "провалов".

    ---------- Сообщение добавлено в 11:10 ---------- Предыдущее сообщение добавлено Вчера в 10:58 ----------

    Собственно именно в моем случае проблема заключалась в свечах, замена помогла

  5. #5
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от Solar Tune Посмотреть сообщение
    проблема заключалась в свечах, замена помогла
    это сколько же ты откатал то на них? я меняю их вместе с маслом через 6-7 тык. ставлю обычные оригинал они в 1,5 раза дешевле чем в заводской упаковке NGK (редкий случай) и никаких проблем с ними не испытываю..

  6. #6
    Solar Tune
    Участник
    ROW111,
    Не знаю, я только недавно приобрел данное авто, все никак времени не было поменять фильтра, масло, свечи... как говориться, пока гром не грянет...

  7. #7
    alek007
    Автор темы
    короче ездил опять в сервис,покатались со сканером,диагност сказал что коробка работает нормально,по датчикам и пр больших претензий тоже нет,только форсунки открываются медленно(как он сказал что 2,3мс это многовато),датчик детонации как ошибка выскакивала так и есть,даже после сброса ошибок опять выскакивала.порешали что надо проводку его звонить наверно где-то обрыв,завтра этим буду заниматься. Кстати свечи новые ставил не помагает,провода прозванивал вроде норма.так что если что обнаружится отпишу,глядишь кому пригодится.

  8. #8
    Evgeniy39
    Участник
    Таже поблема, только со своими моментами. Когда машина холодная, едит отлично, аж наслаждаешься ездой, пол часа езды и все, жмешь на педать обороты растут, а машина еле разгоняется. На диагностике сказали как всегда- все отлично, все показатели идиальные. По теме про P12 понял что возможен датчик скорости, но пока не буду спешить. Сейчас поменяю свечи, как раз подходит их время через 10 тыс. И посмотрим что скажет alek007, вроде тоже похожая проблема. На обгоне иногда чувствуешь себя нудобно! Ребят, какие еще мысли будут по этой теме?

  9. #9
    alek007
    Автор темы
    Сегодня пол машины перебрал прозвонил всю проводку,все в норме,ни без матов снял этот датчик детонации и понял что хоть он и новый но неисправный(бесконечность показывает) и напряжение при ударах не выдает.опять поматерился и пошел в магазин,заказал от субарика,на след недели придет.
    Последний раз редактировалось alek007; 30.07.2010 в 09:09. Причина: не пользовался поиском

  10. #10
    ROW111
    Хранитель Базы Знаний
    alek007,
    читай это и это ! Пользуйся поиском!
    Предупреждение! дальше будет желтая, а после 10 сообщений красная карточка штрафов.

Похожие темы

  1. Нужна помощь!
    от Sava4 в разделе Особенности правого руля
    Ответов: 7
    Последнее сообщение: 15.10.2007, 13:51

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •