Like Tree6понравилось

На холодную не заводится p11

Страница 8 из 10 ПерваяПервая ... 678910 ПоследняяПоследняя
Показано с 71 по 80 из 93
  1. #71
    vitalliy
    Старожил
    Цитата Сообщение от shev82 Посмотреть сообщение
    Попробуй крутить трамблер в крайние положения если будет схватывать то в нем причина.
    Оригинальный способ проверки трамблеров Может лучше книжку почитать и проверить?)))

  2. #72
    Sir0ff.
    Участник
    Цитата Сообщение от shev82 Посмотреть сообщение
    У меня машина тоже не заводилась, в сервисе завели только при выкрученном в право трамблере и отправили зажигание выставлять! на следующий день на холодную еле завел. день отъездил. машину дергало на холостых нормально работала только при 2000 оборотах и выше. Поехал в другой сервис там на сканере показал УОЗ 4 градуса при выкрученном в право трамблере, а поставив его в рабочее положение показал 0 градусов. Диагност сказал это цепь растянулась. я не поверил. на Дромовском форуме нашел тему с проблемой как у меня человек в итоге решил ее сменой трамблера!) я тоже купил контрактный поставил и все заработало! Попробуй крутить трамблер в крайние положения если будет схватывать то в нем причина.
    спасибо за инфо

  3. #73
    shev82
    Новичок
    Пробовал по книжке все рабочее. все по тестеру норм! Я не знаю почему фазы сбились, комп показывал 0 градусов в рабочем положении трамблера.

  4. #74
    TheForest
    Участник
    Всем привет, может кто сталкивался с проблемным запуском, на холодную, когда температура опускается ниже 5 градусов машина схватывает и не заводится, пока не нажмешь на педаль газа, на горячею с все ок!

  5. #75
    ayra66
    Старожил
    TheForest, Датчик температуры охлаждающей жидкости проверь.

  6. #76
    vitaliy.nikulin
    Участник
    Цитата Сообщение от TheForest Посмотреть сообщение
    Всем привет, может кто сталкивался с проблемным запуском, на холодную, когда температура опускается ниже 5 градусов машина схватывает и не заводится, пока не нажмешь на педаль газа, на горячею с все ок!
    посмотри дроссельную заслонку, у меня тросик зажало и постоянно в открытом состоянии было. Поставил тросик на место почистил дроссель и все стало нормально.

  7. #77
    ayra66
    Старожил
    vitaliy.nikulin, у него двиг другой.

  8. #78
    avol
    Старожил
    Цитата Сообщение от ayra66 Посмотреть сообщение
    vitaliy.nikulin, у него двиг другой.
    на 144 дроссель тоже не электронный. там тросик

  9. #79
    ayra66
    Старожил
    Саша, но двиг то и в правду другой.

  10. #80
    tarvid
    Участник
    Доброго времени суток!!! Помогите с решением проблемы! Двигатель QG 18de. Р 11-144 не запускается на холодную(кручу стартером около минуты)после запуска секунд через 5 - глохнет, приходится прогазовывать - движок троит, но после прогрева работает идеально ровно!. Что сделано: заменены цепь и все звезды(была ошибка на датчик коленвала), форсунки проверены и промыты на стеде все прекрасно, помыт дросельный узел. шаговый двигатель клапана хх проверен-рабочий. компрессия 12атм во всех цеиндрах. ДМРВ - новый. Свечи поменял, но через час работы они покрылись сажей (похоже топливо переливает, заправляю 95) поставил новый комплект свечей - картина та же! Масло не расходует! Давление топлива в рейке в норме! Обьездил кучу СТОшек - впустую! ПОМОГИТЕ!!!

Похожие темы

  1. Ответов: 6
    Последнее сообщение: 25.02.2013, 18:35
  2. плохо заводится на холодную SR20Di
    от Denvir в разделе Двигатель
    Ответов: 18
    Последнее сообщение: 17.01.2013, 01:08
  3. SR20DE на холодную заводится и глохнет
    от kim095 в разделе Электрооборудование
    Ответов: 0
    Последнее сообщение: 08.08.2012, 21:26

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •