Like Tree129понравилось

Не заводится Р12

Страница 114 из 403 ПерваяПервая ... 1464104112113114115116124164214 ... ПоследняяПоследняя
Показано с 1,131 по 1,140 из 4022
  1. #1131
    Moroz
    Читатель
    Цитата Сообщение от aglos Посмотреть сообщение
    Тот диагност-электрик что приезжал говорит это точно не immo это "коротыш" в сети, типо на этой модели immo гасит машину сразу после того как заведешся.
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    гони этого спеца от своей машинки подальше...
    я же давно написал и просил выполнить условие
    Цитата Сообщение от Moroz Посмотреть сообщение
    3. Диагноста со сканером сжечь на костре

  2. #1132
    aglos
    Участник
    Moroz, я тут не много ввел вас в заблуждение. Лампа immo ведет себя так : вставляешь ключ мигает, положение acc (2) - мигает, положение on (3) - гаснет. Фишки антены передернул, ничего не изменилось. До блока комфорта пока не долез темно.

    ---------- Сообщение добавлено в 01:46 ---------- Предыдущее сообщение добавлено Вчера в 22:20 ----------

    moroz, я тут почитал мануал, там написано что если immo мигает в положении lock и acc это нормальный режим, гаснуть она должна только в положении on. вот если горит постоянно значит ошибка nats. Я вот одного все таки не понимаю почему у меня приборная панель вобще не подает признаков жизни (кроме immo, и ламп фар), разве immo должен так реагировать даже если он ключ не видит[COLOR="Silver"]

  3. #1133
    Bladikanin
    Новичок

    Не заводиться, а стартер крутит!!!!!

    Незнаю что делать подскажите?

  4. #1134
    /VL@D//
    Старожил
    Bladikanin,
    Ну у вас там щас вроде тепло значит проблема не из-за мороза) ты подробдее опиши как машинка себя ведёт! вспышки то хоть есть? стартер нормально крутит? свечки глядел? бенз был в горшках?

  5. #1135
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от Bladikanin Посмотреть сообщение
    Незнаю что делать подскажите?
    искать причину.

  6. #1136
    Shurikm6
    Новичок

    проблемы с заводкой

    Ребята, привет всем.
    У меня проблема и прошу помощи: примера п12 1.9dCi, не заводится двигатель... на панеле лампочка иммобилайзера при запуске загорается и постоянно горит, двигатель нулевой, никаких признаков жизни... По началу было, что через раз срабатывал ключ и заводилась, но с каждым разом период перед заводкой становился все больше и больше... Теперь вовсе не заводится... пытаешься завести и загорается лампочка иммобилайзера... кстати, не иногда бывает, что лампочка мигает постоянно, и прокручивает только стартер, а заводится - не заводится, не выскакивала в таких случаях прогрев свечей... ошибка по-моему "слет ключа" называлась в сервисе сказали, но починить не могут... сказали, что проблема в мозгах, меняйте мозги... причем, сняв блок управления этот, проверив иммобилайзер, оказалось, что все составляющие работают по отдельности, но вместе не работают... подскажите, что делать... может кто-то встречался с такой проблемой... спасибо

  7. #1137
    just1wing
    Участник
    Цитата Сообщение от Shurikm6 Посмотреть сообщение
    ... ошибка по-моему "слет ключа" называлась в сервисе сказали, но починить не могут...
    ее сбрасывали? что потом было?

  8. #1138
    Shurikm6
    Новичок
    ошибку сбрасывали, но все равно то же самое потом происходит, поворачиваешь на зажигание, подогрева свечей лампочка не загорается, а загорается лампочка иммобилайзера....

  9. #1139
    Moroz
    Читатель
    Shurikm6, 1 страничку назад отмотай и прочитай мой пост 1127
    Цитата Сообщение от aglos Посмотреть сообщение
    moroz, я тут почитал мануал, там написано что если immo мигает в положении lock и acc это нормальный режим, гаснуть она должна только в положении on. вот если горит постоянно значит ошибка nats.
    да, всё верно. но ты же писал
    Цитата Сообщение от aglos Посмотреть сообщение
    машинка мигает, гаснет только когда стартером крутишь
    а это не правильно...
    Цитата Сообщение от aglos Посмотреть сообщение
    Я вот одного все таки не понимаю почему у меня приборная панель вобще не подает признаков жизни (кроме immo, и ламп фар), разве immo должен так реагировать даже если он ключ не видит
    этот момент не ясен. Точно все преды живы?
    Цитата Сообщение от aglos Посмотреть сообщение
    Moroz, я тут не много ввел вас в заблуждение. Лампа immo ведет себя так : вставляешь ключ мигает, положение acc (2) - мигает, положение on (3) - гаснет. Фишки антены передернул, ничего не изменилось. До блока комфорта пока не долез темно.
    вот тут у тебя всё верно....

  10. #1140
    aglos
    Участник
    этот момент не ясен. Точно все преды живы?

    преды живы, точно проверяли тестором, и я каждый сам проверил, визуально. Кстати я проверял искра есть, а бензаносос не работает. Immo он что вобще блакирует, когда срабатывает, котушки зажигания, форсунки или насос?

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •