Like Tree130понравилось

Не заводится Р12

Страница 145 из 405 ПерваяПервая ... 4595135143144145146147155195245 ... ПоследняяПоследняя
Показано с 1,441 по 1,450 из 4045
  1. #1441
    Moroz
    Читатель
    Цитата Сообщение от Serg56RUS Посмотреть сообщение
    попробую сегодня с контактами антенны иммо позаниматься, сбросить блокировку системы, передерну колодки в блоке комфорта и перезагрузить мозги ("Initialise SRAM" которая).
    Даже если и ничего не поможет, все равно благодарен. Молодцы, пацаны, выручаете друг друга. В понедельник отпишусь, если интересно.
    не занимайся ерундой, НЕ ПОМОЖЕТ!!!!!
    Я же выше написал, что тебе надо делать.
    смотри цепи ЭБУ и главное реле, т.к. у тебя

    Цитата Сообщение от Serg56RUS Посмотреть сообщение
    Только после этого обратил внимание, что на панели приборов при вкл зажигания не загорается Чекинж
    если Чек энджин не загорается, значит у тебя ЭБУ не запускается, отсюда и незавод и не гудит насос и иммо не дезактивируется. Не трожь иммо пока не зажжешь чек... смотри цепи, проверь все преды и ещё раз - главное реле, оно около ЭБУ стоИт...

  2. #1442
    Koresh
    Участник
    Не крутит стартер, есть щелчки под капотом... - меняйте контакты у втягиваещего

  3. #1443
    zadunaiskii
    Участник
    ничего не предвещало беды... вдруг на ходу пропала тяга у двигателя... авто разгоняется но как то натяжно... заглушил, после чего еле-еле завел... пришлось крутить стартер секунд 20... при езде авто дергается... при работе на холостом ходу может заглохнуть... на табло загорелся check...
    что это может быть? подскажите плиз.

  4. #1444
    AlexanderMos
    Yuppie
    Цитата Сообщение от zadunaiskii Посмотреть сообщение
    ничего не предвещало беды... вдруг на ходу пропала тяга у двигателя... авто разгоняется но как то натяжно... заглушил, после чего еле-еле завел... пришлось крутить стартер секунд 20... при езде авто дергается... при работе на холостом ходу может заглохнуть... на табло загорелся check...
    что это может быть? подскажите плиз.
    ЭЭЭ, тупо, но скажу А масло-уровень двигателя проверяли...???
    Хоть и 1.6, все равно...

  5. #1445
    zadunaiskii
    Участник
    масло в норме.

  6. #1446
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от zadunaiskii Посмотреть сообщение
    при работе на холостом ходу может заглохнуть... на табло загорелся check...
    считывай ошибку... - походу датчик распредвала приказывает долго жить

  7. #1447
    zadunaiskii
    Участник
    забыл упомянуть, что перед тем как все это случилось я заправился... после заправки доехал до работы - 10 км, через 2 часа машина завелась как обычно, я поехал, проехал около 5 км... и случилось то что я описывал выше...
    может дело в бензине?

  8. #1448
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от zadunaiskii Посмотреть сообщение
    забыл упомянуть, что перед тем как все это случилось я заправился... после заправки доехал до работы - 10 км, через 2 часа машина завелась как обычно, я поехал, проехал около 5 км... и случилось то что я описывал выше...
    может дело в бензине?
    может быть... но ошибку все равно нужно считывать и сказать какова она

  9. #1449
    Moroz
    Читатель
    zadunaiskii, даю 95% что ошибка будет P0335 датчик колена под замену. Сделай самодиагнстику и всё будет ясно http://www.primera-club.ru/forum/showthread.php?t=15432

  10. #1450
    zadunaiskii
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    zadunaiskii, даю 95% что ошибка будет P0335 датчик колена под замену. Сделай самодиагнстику и всё будет ясно http://www.primera-club.ru/forum/showthread.php?t=15432
    спасибо!
    сейчас попробовал... и ничего у меня невышло... завтра запишусь на диагностику...

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •