Like Tree129понравилось

Не заводится Р12

Страница 243 из 404 ПерваяПервая ... 143193233241242243244245253293343 ... ПоследняяПоследняя
Показано с 2,421 по 2,430 из 4038
  1. #2421
    Joss
    Сказочник
    sergik0202,
    Серег, у автора несколько другая проблема, отличная от запуска в мороз.

    - - - Добавлено - - -

    MrFelix,
    Селектор проверил?

  2. #2422
    ARTELO
    Участник
    Человек знакомый просто убрал иммобилайзер и все заработало.Теперь заводит без прислонения чипа магнитного.

  3. #2423
    svet
    Новичок
    Здравствуйте. Подскажите пожалуйста кто сможет! Машина в один "прекрасный момент" перестала заводиться. сказали поменять датчик распредвала.поменяли-тишина. далее сказали, что дело в воздушном датчике- купили, поменяли.И опять тишина. стартер крутит. поменяли свечи. ничего не помагает? может были подобные ситуации у кого-нибудь?

  4. #2424
    vitalliy
    Старожил
    svet, Можно и дальше что-нить поменять, а можно почитать тему и проверять все согласно обсуждениям... Ну и сюда постить не тупо "Спасите, помАгите!!!" а описывать что проверено и как.
    Цитата Сообщение от svet Посмотреть сообщение
    далее сказали, что дело в
    именно в "диагностах".

  5. #2425
    MrFelix
    Участник
    Цитата Сообщение от Joss Посмотреть сообщение
    sergik0202,
    Серег, у автора несколько другая проблема, отличная от запуска в мороз.

    - - - Добавлено - - -

    MrFelix,
    Селектор проверил?
    селектор проверил, в N тоже отказывается.
    мб дело в том что у меня зажата красная кнопка на вариаторе для переключения? т.к у меня иногда тросик не срабатывает с тормоза, пришлось зажать ее окончательно =/ но опять же причем тут холода :S

  6. #2426
    олег766
    Участник
    Здравствуйте,подскажите, пожалуйста, кто сталкивался с такой проблемкой : не заводится примьера p-12. Ключ в положении СТАРТ, приборы не притухают, но при этом стартер не вкл.,горит красная машинка с ключиком.Раньше такое уже было, машина заводилась только с авто- запуска, потом прошло,теперь приходится вращать ключом и иногда щёлкать сигнализацией по 20-ть минут в надежде, что двигатель запустится,иногда, бывает стартер крутит, но не схватывает. Почитав на форуме признаки умерающего эмобилайзера,ключик от авто один,предыдущий хозяин второго не выдал.ПОДСКАЖИТЕ, пожалуйста, кто сталкивался ,что может быть? Кому обратится? ( кроме оффициалов).

  7. #2427
    Ovsyannikov
    Участник
    Думается мне что обращаться надо к электрикам. Или иммобилайзер глючит, или же сигналка глюканула.

  8. #2428
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от олег766 Посмотреть сообщение
    Почитав на форуме признаки умерающего эмобилайзера,ключик от авто один,предыдущий хозяин второго не выдал.
    потому что второй лежит в коробочке обходчика иммобилайзера сигнализации. Штатный иммобилайзер очевидно плохо видит эту самую "коробочку"..вобшем надо к электрику сигнализаторщику гнать..

  9. #2429
    олег766
    Участник
    Мне когда устанавливали сигналку Старлайн с авто запуском, чип изключика вынули и вложили в коробочку обходчика.Второго ключика мы не нашли.

  10. #2430
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от олег766 Посмотреть сообщение
    чип изключика вынули и вложили в коробочку обходчика.
    вот коробочка и трахает теперь мозги

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •