Like Tree135понравилось

Не заводится Р12

Страница 248 из 406 ПерваяПервая ... 148198238246247248249250258298348 ... ПоследняяПоследняя
Показано с 2,471 по 2,480 из 4054
  1. #2471
    lisenok293
    Участник
    Unrateds прежде всего померь напряжение на акуме, может он у тебя сдох, и ещё посмотри силовые провода с акума, на массу кузова и двига, плюсовой с акума на стартер, по всей вероятности где то нет контакта

  2. #2472
    Joss
    Сказочник
    Unrateds,
    Другой, заведомо рабочий, аккумулятор ставил?
    Если результат тот же, - ищи что отвалилось (+ или -)

  3. #2473
    Unrateds
    Участник
    Спасибо за оперативные советы. аккум ставил новый варта с лансера друга. результата нет.

  4. #2474
    lisenok293
    Участник
    Цитата Сообщение от Unrateds Посмотреть сообщение
    Спасибо за оперативные советы. аккум ставил новый варта с лансера друга. результата нет.
    был подобный интересный случай, ещё на тойоте, приехал в офис документы отдать, выхожу,сажусь в машину, заводить, а ни одна лампочка на приборке не горит, и вообще всё пропало, ну я под капот искать что по чём, потрогал минусовую клемму с акума на кузов и всё заработало, потом снимал её всю зачищал, прозванивал, так и пришлось новый минусовой кабель с жиги покупать

  5. #2475
    Joss
    Сказочник
    Unrateds,
    Цитата Сообщение от lisenok293 Посмотреть сообщение
    где то нет контакта

  6. #2476
    Ovsyannikov
    Участник
    Цитата Сообщение от Unrateds Посмотреть сообщение
    всем привет, проблема такая:
    после простоя (3дня при минус
    7-10 градусов мороза), машина
    отказалась реагировать на
    нажатия кнопок на ключе
    ( стандартный центральный замок
    Nuts), открыл ключом, зажигания
    нет, панель не горит,
    сигнала,света,музыки,подогрева,
    печки нет, короче вообще прям
    как мертвая.. Прикурить пытался,
    результата нет, ничего даже не
    загорается. Предохоранители
    вроде в норме, но не уверен какие
    конкретно смотреть, так основные
    вроде целы. Машина Р12 1.8
    Раньше заводилась в любой мороз
    и проблем вообще не было.
    Если кто может мне подсказать что
    предпринять, я буду очень
    признателен.
    Смотри контакты на клемах. Зачисти, закрути получше.

  7. #2477
    voldemar1981
    Участник
    Всем Здравствуйте!!! Нужна помощь!!! Проблема такова! Три дня моя ласточка мозг выносит.... как наступили холода по утру и вечером после работы... при заводке авто на холодный движок появляется провал иногда пару провалов в оборотах и выдает ошибку датчик распредвала поработает пару минут... глушу, делаю самодиагностику ошибка 0340.. скидываю её завожу и всё норм ..... заказал новый датчик! думал проблема решена..., но не тут-то было на новом датчике вообще не завелась даже на тёплый движок! Думаю бракованный датчик.... меняю его... дают мне новый датчик...... )))) ха-ха опять оказывается заводится((( ставлю стары заводится на тёплую без проблем.. на холодную опять -же провалы при заводке...... был морозец пару дней назад.... ваще отказалась заводится.... пришлось домой ехать на общественном транспорте((( На следующий день вызываю мастера для того что-бы мне завели авто.. мастер попался хороши.... пока не завел не успокоился (цена вопроса 2000р) всё облазил.. прозвонил... НО!!! пока не отключил датчик температуры машина не заводилась часа четыре провозился! отключил датчик температуры и машина завелась но не сразу... крутили долго!!! Поехал домой..... с утра опять-же провал в оборотах опять ошибка датчика распредвала...... опять скидываю приезжаю на работу... вечером приезжает мастер... меняет мне свечи... ХА!!!! машина не заводится..... он подключает свой комп.. делает диагностику опять ошибка 0340((( завели также... отключили датчик температуры.... начал проверять всё(в проводке)!!! на оборотах 5500 выдает ошибку 0340.. у него пишет датчик распред вала или цепи... Оговорюсь... на тёплый движок заводится ваще без проблем... шума никакого нет.... цепь не шумит.. работает ровно... как часики) обороты набирает ровно бодро без провалов. мастер поставил диагноз... если в проводке всё отлично значит проблема в механике. возможно цепь, может и натяжитель не успевает натянуть цепь. ПОМОГИТЕ разобраться!!! Р12...1.6....2006 г пробег 133000

  8. #2478
    timastic
    Участник
    Доброго всем !!! На улице прохладно около 10 градусов, решил помыть машину. Вроде всё сделали как надо. Завёл и поехал. Остановился чтоб просушить резинки на дверях, машину заглушил. За одно решил проверить все ли лампочки работают, оказалось что правая передняя фара не светит, снял резинку по дёргал лампочку и провода, оказалось что всё нормально, видать контакт слабоват был. Сеол в машину и попробывал запустить, а в ответ тишина. Вставляю ключ все лампочки на панели приборов загораются как надо, проворпчиваю ключ дальше, что то начинает щёлкать и ничего не происходит, все стрелки на приборах падают то в ноль то дёргаются и приборная панель гаснет, то моргает и дисплей так же.
    Последний раз редактировалось timastic; 15.12.2013 в 15:29.

  9. #2479
    Unrateds
    Участник
    Цитата Сообщение от lisenok293 Посмотреть сообщение
    Unrateds прежде всего померь напряжение на акуме, может он у тебя сдох, и ещё посмотри силовые провода с акума, на массу кузова и двига, плюсовой с акума на стартер, по всей вероятности где то нет контакта
    Привет, отпишусь, т.к. с Вашей помощью решил проблему заменой минусового провода на кузов, который не контачил. Завелась как моя девушка заводилась раньше.
    Лисенок, Joss и остальные огромное Вам спасибо.

  10. #2480
    vitalliy
    Старожил
    timastic, Аккум сдох или контакт пропал.

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •