Like Tree124понравилось

Не заводится Р12

Страница 249 из 400 ПерваяПервая ... 149199239247248249250251259299349 ... ПоследняяПоследняя
Показано с 2,481 по 2,490 из 3991
  1. #2481
    timastic
    Участник
    Да, всем спасибо!!! Ещё вчера забыл отписаться. Просто машиной владею совсем недавно и пока на улице было тепло каких либо проблем не замечал. Сдох аккумулятор. Первым делом после того как написал сообщение пролистал несколько страниц этого форума и понял что частой виной является севший аккумулятор. Набрал знакомому, он подъехал и я прикурил машинка завелась без проблем. Сразу поехал и взял новый аккум.

  2. #2482
    Koresh
    Участник
    Цитата Сообщение от timastic Посмотреть сообщение
    Доброго всем !!! На улице прохладно около 10 градусов, решил помыть машину. Вроде всё сделали как надо. Завёл и поехал. Остановился чтоб просушить резинки на дверях, машину заглушил. За одно решил проверить все ли лампочки работают, оказалось что правая передняя фара не светит, снял резинку по дёргал лампочку и провода, оказалось что всё нормально, видать контакт слабоват был. Сеол в машину и попробывал запустить, а в ответ тишина. Вставляю ключ все лампочки на панели приборов загораются как надо, проворпчиваю ключ дальше, что то начинает щёлкать и ничего не происходит, все стрелки на приборах падают то в ноль то дёргаются и приборная панель гаснет, то моргает и дисплей так же.
    У меня была такая же проблема.
    На эвакуаторе на сервис притащили, снял стартер, отвёз в ремонт. Отремонтировали - замена втягивающего и рем. комплект контактов стартера, поставил на машину и завелась.
    Правда аккум у меня был живой.

  3. #2483
    voldemar1981
    Участник
    Народ!!! поможет кто нибудь???

    - - - Добавлено - - -

    Всем Здравствуйте!!! Нужна помощь!!! Проблема такова! Три дня моя ласточка мозг выносит.... как наступили холода по утру и вечером после работы... при заводке авто на холодный движок появляется провал иногда пару провалов в оборотах и выдает ошибку датчик распредвала поработает пару минут... глушу, делаю самодиагностику ошибка 0340.. скидываю её завожу и всё норм ..... заказал новый датчик! думал проблема решена..., но не тут-то было на новом датчике вообще не завелась даже на тёплый движок! Думаю бракованный датчик.... меняю его... дают мне новый датчик...... )))) ха-ха опять оказывается заводится((( ставлю стары заводится на тёплую без проблем.. на холодную опять -же провалы при заводке...... был морозец пару дней назад.... ваще отказалась заводится.... пришлось домой ехать на общественном транспорте((( На следующий день вызываю мастера для того что-бы мне завели авто.. мастер попался хороши.... пока не завел не успокоился (цена вопроса 2000р) всё облазил.. прозвонил... НО!!! пока не отключил датчик температуры машина не заводилась часа четыре провозился! отключил датчик температуры и машина завелась но не сразу... крутили долго!!! Поехал домой..... с утра опять-же провал в оборотах опять ошибка датчика распредвала...... опять скидываю приезжаю на работу... вечером приезжает мастер... меняет мне свечи... ХА!!!! машина не заводится..... он подключает свой комп.. делает диагностику опять ошибка 0340((( завели также... отключили датчик температуры.... начал проверять всё(в проводке)!!! на оборотах 5500 выдает ошибку 0340.. у него пишет датчик распред вала или цепи... Оговорюсь... на тёплый движок заводится ваще без проблем... шума никакого нет.... цепь не шумит.. работает ровно... как часики) обороты набирает ровно бодро без провалов. мастер поставил диагноз... если в проводке всё отлично значит проблема в механике. возможно цепь, может и натяжитель не успевает натянуть цепь. ПОМОГИТЕ разобраться!!! Р12...1.6....2006 г пробег 133000

  4. #2484
    AlexVF
    Старожил
    voldemar1981, Замена цепи решит Вашу проблему. Если замена датчика не помогает, то цепь.

  5. #2485
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от voldemar1981 Посмотреть сообщение
    возможно цепь, может и натяжитель не успевает натянуть цепь. ПОМОГИТЕ разобраться!!! Р12...1.6....2006 г пробег 133000
    какой по счету хозяин машины?

    voldemar1981, сними верхнюю боковую крышку с двигателя и посмотри на сколько вытянут гидронатяжитель... если больше 12-15 мм - цепь на замену

  6. #2486
    voldemar1981
    Участник
    Я третий хозяин, до меня были две организации.

    - - - Добавлено - - -

    Цитата Сообщение от AlexVF Посмотреть сообщение
    voldemar1981, Замена цепи решит Вашу проблему. Если замена датчика не помогает, то цепь.
    Спасибо! Да.... скорее всего менять цепь придется((((( так не хотел лезть в движку.... Но на работующий мотор нет никаких посторонних шумов..... говорят должна брякать цепь?!?!?? или нет?

  7. #2487
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от voldemar1981 Посмотреть сообщение
    оворят должна брякать цепь?!?!?? или нет?
    "брякает" только на холодную и то первые 10 - 30 сек работы, напоминая несильный звук дизеля. Далее - никаких посторонних шумов...

  8. #2488
    Atty86
    Новичок

    Тема новичка

    Всем привет. Такая проблема. Помыл машину и под капотом стал раздаваться звук, что-то среднее между звуком капель и потрескиваньем. Сначала подумал что с капота капает и на горячее и поэтому такой звук. На следующий день все так же. Открываю капот - звуков нет. Ну думаю, точно капает что-то. Покатался нормально. Третий день. Утром уезжаю на работу. Спустя два часа просят переставить машину - убрать снег. Я ее заводить, а она бац и не заводится. Позвал нашего водителя, все посмотрели нашли под капотом перегоревший предохранитель. Заменил. Все равно не заводится. Пробовали прикуривать и скидывать клеммы - результатат нет. Не заводится ни с ключа, ни с автозапуска. Ключ у меня один. Разобрал панель посмотреть предохранители сигнализации. Вроде все целые. Хотел перезагрузить блок, но так и не нашел куда нажимать для перезагрузки. В интернете пишут что это обходчики криво настроены либо сел аккумулятор. Незнаю что и делать, так как возможности на тросе нет довести до СТО, а эвакуатор дорого вызывать. Посоветуйте, что это может быть. Остальное все работает нормально. При повороте ключа в третью позицию загорается значок иммобилайзера (машинка с ключиком) и на секунду раздается звук открывающихся дверных замков. Машина Примьера Р12 с АКПП. Сигнализация StarLine A92. Незнаю, связан ли звук из под капота с поломкой.

  9. #2489
    voldemar1981
    Участник
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    "брякает" только на холодную и то первые 10 - 30 сек работы, напоминая несильный звук дизеля. Далее - никаких посторонних шумов...
    Спасибо.... точно!!! я замечал такое как дизель... ещё сижу прислушиваюсь и думаю что ЗА???? вон оно значит что))) Спасибо! Развеяли мои сомнения!!! Запчасти уже заказал... натяжитель, цепь, башмак, успакоитель и сальник на коленвал..... вроде ничего не забыл? или ещё что-то нужно?

  10. #2490
    AlexVF
    Старожил
    Цитата Сообщение от Atty86 Посмотреть сообщение
    При повороте ключа в третью позицию загорается значок иммобилайзера (машинка с ключиком) и на секунду раздается звук открывающихся дверных замков.
    1. Аккумулятор. При севшем аккумуляторе именно так и будет.
    2. Возможно соединения силовых проводов, в частности массы.
    3. Стартер. Если еще не лазили, то очень советую, может быть обойдетесь малой кровью...я менял уже в сборе.

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •