Like Tree124понравилось

Не заводится Р12

Страница 304 из 400 ПерваяПервая ... 204254294302303304305306314354 ... ПоследняяПоследняя
Показано с 3,031 по 3,040 из 3991
  1. #3031
    Moroz
    Читатель
    Цитата Сообщение от bish.312.kg Посмотреть сообщение
    добрый день форумчани !

    промблема такая . вчера вечером после ремонта турбины машина завелась без промблем , а сегодня прошел домой и нужно было поехать по делам сел в машину повернул ключ зажигания панел приборов появилась и по нажатию старт все потухла а под капотом появился щелчок при открытии замка зажигания . в чем причина ?
    машина 2002 года 2,2 турбо
    начинай с АКБ

  2. #3032
    Шерхан
    Участник
    Здравствуйте, возникла проблема не заводится мой ниссан. Сажусь заводить поворачиваю ключь щелчек стартера и не заводится как бы отсекает, на панеле загораются все лампочки и горит лампочка машинка с ключем. При включенном зажигании включаю паворотник начинают моргать АВС и Моторчик, включаю ближний свет тухнет монитор, при этом жужжит блок под бордачком. Ошибок не выдает считывал самодиагностикой, а так же стоит мультитроникс но он подключен к зажиганию виртуально. Прошу помощи в решении проблемы. Заранее спасибо. Ранее отключал аккумулятор, так же при заводе машины стрелки на табло не сразу становились в свое положение

    - - - Добавлено - - -

    В дополнение ключь один, чип из ключа приклеен к рулевой колонке рядом с замком. Аккум разряжен но всегда заводил. Пробовал через прекур тоже самое.

  3. #3033
    AlexVF
    Старожил
    Шерхан, И все-таки советую попробовать с заряженным аккумулятором.

  4. #3034
    Шерхан
    Участник
    Спасибо, с другим аккумулятором завелась.

  5. #3035
    MrFelix
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    да, не должна...
    Выдернул, не запускалась... поменял местами запустил, но потом опять замерзла и опять не захотела запускаться ) как думаешь?

  6. #3036
    Moroz
    Читатель
    Цитата Сообщение от MrFelix Посмотреть сообщение
    Выдернул, не запускалась... поменял местами запустил, но потом опять замерзла и опять не захотела запускаться ) как думаешь?
    я бы кинул соплю напрямую, если не поможет - то смотреть концевик в селекторе.

  7. #3037
    MrFelix
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    я бы кинул соплю напрямую, если не поможет - то смотреть концевик в селекторе.
    И так, проявляется походу не желание запускаться, на холодную иногда селектор не сдвинуть с положения P в D будь то блок какой то стоит, если тормоз зажимать там что то щелкает как блокировка и срабатывает не всегда... может это и мешает запуску двигателя? где можно посмотреть схемы или куда смотреть в такой ситуации? гараж есть буду разбираться )

  8. #3038
    lv977
    Участник

    Не заводится

    Если сказать точнее , то иногда всё же заводится .
    Замерил напряжение на аккамуляторе . Вроде всё нормально . При попытке завести машину напряжение падает где то до 11 вольтхотя стартер не крутит.. Пробовал заводить с включенными фарами - фары не тухнут при повороте ключа , значит напряжения хватает.
    Короче не думаю что аккамулятор тому виной. Аккамулятор зарядил кстати и этого хватило на один раз завести машину , потом раз 10 бесполезно , а потом опять завелась.
    Щелкает какое то реле под капотом , а стартер походу не втягивается. Когда стартер всё же втягивается и крутит , кажется по звуку что тяжеловато ему
    Да вот ещё , обратил внимание , что камера заднего вида как то слабо освещена , очень тускло показывает .
    Как тут товарищь в соседней теме жаловался , меня тоже КАЖДЫЙ раз когда выходишь из машины и задеваешь дверь херачит не по детски статическим напряжением . Бесит уже . Двери ногами закрываю.
    HELP друзья , вся надежда на вас

  9. #3039
    vitalliy
    Старожил
    Чистить контакты силовых проводов и МАССУ ТОЖЕ! Всю!)))

    - - - Добавлено - - -

    Ну и проверка щеток стартера методом постукивания по стартеру)))

  10. #3040
    вояка-прапор
    Участник
    Цитата Сообщение от lv977 Посмотреть сообщение
    Если сказать точнее , то иногда всё же заводится .
    Замерил напряжение на аккамуляторе . Вроде всё нормально . При попытке завести машину напряжение падает где то до 11 вольтхотя стартер не крутит.. Пробовал заводить с включенными фарами - фары не тухнут при повороте ключа , значит напряжения хватает.
    Короче не думаю что аккамулятор тому виной. Аккамулятор зарядил кстати и этого хватило на один раз завести машину , потом раз 10 бесполезно , а потом опять завелась.
    Щелкает какое то реле под капотом , а стартер походу не втягивается. Когда стартер всё же втягивается и крутит , кажется по звуку что тяжеловато ему
    Да вот ещё , обратил внимание , что камера заднего вида как то слабо освещена , очень тускло показывает .
    Как тут товарищь в соседней теме жаловался , меня тоже КАЖДЫЙ раз когда выходишь из машины и задеваешь дверь херачит не по детски статическим напряжением . Бесит уже . Двери ногами закрываю.
    HELP друзья , вся надежда на вас
    похоже на то что щётки стёрлись на стартере! а камеру пробовал настроить? у меня на дорестаил при включеной задней нажимаешь сетинг и там настройка!

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •