Like Tree130понравилось

Не заводится Р12

Страница 305 из 405 ПерваяПервая ... 205255295303304305306307315355 ... ПоследняяПоследняя
Показано с 3,041 по 3,050 из 4047
  1. #3041
    lv977
    Участник
    Цитата Сообщение от вояка-прапор Посмотреть сообщение
    а камеру пробовал настроить?
    да хрен с ней с камерой (не не пробовал ) , я просто думаю может симтомы у кого нибудь совпадают
    Ладно , прийдется под машину лесть , стартер искать

  2. #3042
    vitalliy
    Старожил
    Цитата Сообщение от вояка-прапор Посмотреть сообщение
    похоже на то что щётки стёрлись на стартере!
    99.9%
    Цитата Сообщение от lv977 Посмотреть сообщение
    под машину лесть , стартер искать
    Он над коробкой, за двигателем.

  3. #3043
    VoffkaKRR
    Новичок
    Всем привет. Подскажите пожалуйста что может быть.... Примера П12 кьюДжи16 приехал оставил машину на стоянке на 4 часа и после не смог завести.... Стартер крутит а искры нет... С чем это может быть связано? Заранее спасибо

  4. #3044
    Andrion
    Старожил
    Цитата Сообщение от VoffkaKRR Посмотреть сообщение
    . С чем это может быть связано?
    причин может быть множество, почитай тему сначала...
    Последний раз редактировалось Andrion; 25.09.2014 в 10:11.

  5. #3045
    AlexVF
    Старожил
    VoffkaKRR, неисправен датчик коленвала или распредвала. Нет питания системы зажигания.

  6. #3046
    Moroz
    Читатель
    Цитата Сообщение от VoffkaKRR Посмотреть сообщение
    искры нет...
    точно искры?

  7. #3047
    trenk2006
    Новичок

    Тема новичка HELP

    Всем доброго дня.Машинка nissan primera p12 2006 года 1.6 мех.пробег 140000 тыс. Начну по порядку.все время машина ездила без проблем.Заводилась хорошо.звуков постороних от работы двигателя не было. приехал к дому и через 15 минут завести не смог.Отогнал на сто.комп.диагностика пишет что ошибок нет.датчик колленвала распредвала рабочий. нет подачи искры на свечи. насос работает. и давление есть. мастер сказал что растянулась цепь.искра идет только на 4 свечу.но точно не уверен что зто цепь.Отогнал на 2 сто.тоже никто толком сказать ниче не может в чем причина.были и официалы со своим компом. но ничем помочь не могут.говорят гоните на оф.центр там пусть смотрят. Но на мое еврейское счастье электрик в оф центре в отпуске,и на работу выйдет через 5 дней.Вот и решил пока жду его написать сюда и спросить, может у кого нибудь были похожие проблемы и как их решили.Менять пол машины как то не хочется,.Зарание благодарен за ответы.

  8. #3048
    AlexGT
    Примавод со стажем
    trenk2006, смею предположить что проблема в катушках...

  9. #3049
    AlexVF
    Старожил
    trenk2006, Возможно проблема в жгуте проводов к катушкам.

  10. #3050
    lv977
    Участник
    Цитата Сообщение от вояка-прапор Посмотреть сообщение
    похоже на то что щётки стёрлись на стартере
    Cпасибо всем кто подсказывал .
    Так примерно всё и вышло .
    Стартер снял , открыл , а там всё в графите внутри , щетки стерлись и в результате ламели на роторе коротнули.
    Последний раз редактировалось lv977; 29.09.2014 в 19:58.

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •