Like Tree187понравилось

Не заводится Р12

Страница 330 из 431 ПерваяПервая ... 230280320328329330331332340380430 ... ПоследняяПоследняя
Показано с 3,291 по 3,300 из 4310
  1. #3291
    Семка
    Участник
    спасибо большое , возможно просто перенервничал и все перепутал.
    Огромное спасибо еще раз !!!

    - - - Добавлено - - -

    Как я понял меняю ДМРВ и все будет хорошо ?* =)

  2. #3292
    Joss
    Сказочник
    Цитата Сообщение от Семка Посмотреть сообщение
    Как я понял меняю ДМРВ и все будет хорошо ?* =)
    Сначала проверь контакты разъема МАФа и сам МАФ на работоспособность.

  3. #3293
    Семка
    Участник
    А как проверить саму работоспособность МАФ ?*

  4. #3294
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от Семка Посмотреть сообщение
    А как проверить саму работоспособность МАФ ?*
    тестером по напряжению на контактах...

  5. #3295
    QpiX
    Старожил
    Ну так вы ему подскажите какая напруга должна быть и на каких контактах , а то не найдет ведь

  6. #3296
    AlexGT
    Примавод со стажем
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    тестером по напряжению на контактах...
    а не факт что тестером можно найти плавующию ошибку мафа..

  7. #3297
    AlexVF
    Старожил
    Цитата Сообщение от AlexGT Посмотреть сообщение
    а не факт что тестером можно найти плавующию ошибку мафа..
    Берите осциллограф) Плавающую ошибку вообще сложно найти.

  8. #3298
    Apendiks
    Новичок
    Всем привет! Такая проблема: сделал капиталку на 200000. Отъездил с пару месяцев нормально. Потом Перестала заводиться с первого раза на теплуют и со временем выдала ошибку датчика распредвала. Поменял датчик, с неделю заводилась нормально. Потом начала канифолить мозги на холодную, раза с пятого шестого заводилась. И в один прекрасный день во время езды опять загорелась ошибка датчика распредвала. После остановки больше не завелась(( Стартер крутит (свежеперебранный), но хоть бы хны. На сервисе казали, что не идет импульс с датчика, опять поменяли, импульс пошел, но ничего не изменилось в плане завода. Проверили электрическую цепь к мозгам, тоже ок. Сняли блок управления двигателем, типа драйвера на нем могли полететь, сказали процессор сгорел. Может ли такое быть? А то очень не хочется теперь и этот блок менять((

  9. #3299
    vitalliy
    Старожил
    Apendiks, Во все темы напиши для гарантированного бана))) Заводится со второго раза!!!Нужна помощь!!!!!

  10. #3300
    AlexGT
    Примавод со стажем
    Apendiks, попробуй выкрутить болтик на датчике и провернуть датчик немного против часовой стрелки. Так делал сам, мотор стал работать идеально

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •