Like Tree124понравилось

Не заводится Р12

Страница 53 из 400 ПерваяПервая ... 343515253545563103153 ... ПоследняяПоследняя
Показано с 521 по 530 из 3991
  1. #521
    K.S.V.
    Участник
    И что теперь сливать? А как это сделать?

  2. #522
    Denic
    Участник
    А попробуй ее на автмойку пусть тебе её прогреют но аккамулятор по люому погреть надо!!

    Или такой вариант ну точно получиться надо свечи заменить бензин выкачить из целиндров что там накачала, в целиндры чучуть где та с пробку бензинчика закрутить все назад с новыми свечами и педаль выжми и потом заводи и так пару раз!
    По любому заведешь!!

    ---------- Сообщение добавлено в 23:36 ---------- Предыдущее сообщение добавлено в 23:34 ----------

    Цена вопроса максимум свечи, 1час если хотя бы ноль на улице будет по пробуй,но там уже бензин у тебя свечях!!!!Это факт!!Это проста бензин плохой почему такое бывает!!У меня за эту зиму 2 раза было((((

  3. #523
    Крылов
    Старожил
    аккумулятор крутит-дело не в нем, свечи новые...максимум, что, это их залило. В бензине вода...тогда спирта в бак.

  4. #524
    Denic
    Участник
    Крылов,
    Ну тут может и он быть но на счет бензина я сограсен на 100 а во на счет аккумулятора у меня так было крутит крутит и такой щелчек и все лампачки загорались потом снова и не крутил уже и щелчек и все потом уде не крутил занес домой в теплую воду на половону,потом поставил вроде нормально заводиться, но посмотреть целиндры надо там мож свечи в бензине,у меня было там бензин в целиндрах я так думаю это тот датчик котрый отвечает за температура тупит и подает слишком много бензина и вот их залило!
    А так я два раза выкачил бензин из целиндров и свечи для этого дела новые покупал!
    Как раз когда ударили первые морозы и потом так же успешно и вторые морозы!
    Хотел еще сфоткать спросить что такое может быть, да и чет не стал!

  5. #525
    K.S.V.
    Участник
    После первых попыток завестись, я почти посадил акум, взял домой зарядил, на следующий день поставил акум-крутит как шальной, а толку ноль. Выкрутил свечи,
    одна влажная остальные сухие, но все засранные, на одной даже ошмётки какие то как окалины, а ведь я их две недели назад поменял на новые. Вот после праздника загоню в бокс буду разбираться, отпишусь.

  6. #526
    Denic
    Участник
    K.S.V.,
    Такая же фигня у меня, была проста выкачий бензин весь, свечи эти просуши или новые купи, если хочешь чуток туда бензинчика налей в целиндры и потом увидешь она будет потехоньку оживать, 2 раза так было так делал все получалась!!!
    Все получиться!!))))

  7. #527
    PentHouse
    Участник
    Такая ситуация.Машина 2003 года, 80т пробег. Все было ок,пока не перестала заводиться.Сначала я думал,что в мороз, а теперь и в нормальное время при 0 не заводится. Ездил к дилеру, поменяли свечи,почистили дросельную заслонку, промыли инжектор, поменяли воздушный фильтр,ремень генератора.Сказали надо MAF датчик менять, поменял датчик-толку нет. Может подскажите,у кого было что-нибудь аналогичное??

  8. #528
    K.S.V.
    Участник
    Всем привет! Сегодня завёлся, причем с полоборота. Причина бональна. Вспомнил я случай: была у меня Вектра-А, моновпрыск и вот как то она так же зимой отказалась заводится, ну там всё проще, вскрыл я приёмную камеру снял форсунку, принес домой, отогрел, промыл, просушил и машина поехала. Так вот сдесь всё сложнее, поэтому я решил начать с простого. Взял с собой на стоянку грелку с кипятком, положил её на линейку с форсунками, минут через 5-10 на старт
    и машина завелась. Мораль той басни, попала вода и замерзла либо в линейки либо в форсунках. Потом залил шила грамм 300 на 20л. что оставалось в баке и поехал бомбить пока весь бензин не закончился. Всем удачи, всем спасибо!
    Последний раз редактировалось K.S.V.; 25.02.2010 в 01:03.

  9. #529
    PentHouse
    Участник
    Был еще раз у дилера, сказали что проблемы с имобилайзером, потом с сигналкой. После чего я спросил у них что реально делать- ответа я не услышал. Сейчас машина либо заводится с 1 раза и все ок, либо не заводится с 1 раза,а только с 3 раза, и сразу глохнет,приходится газа добавлять. Я так понимаю проблема может быть в недообогащенной смеси. Из-за чего может это быть? Нет нужного давления бензонасоса? Термодатчик глючит? Или уже мозги? И вопрос еще один: если после снятия и чистки дроселя ее не обучить, может быть такая х..ня? Жду ваших ответов,заранее спасибо.

  10. #530
    cFINkc
    Участник
    вопросик есть. такая же фигня начиная с небольших морозов с утра машина заведется тутже какбы глохнет тут же сразу опять схватывает и так секунд 30 . потом в течении дня заводится нормально. ну если часов 12 постоит незаводившись то такая же фигня.

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •