Like Tree124понравилось

Не заводится Р12

Страница 66 из 400 ПерваяПервая ... 1656646566676876116166 ... ПоследняяПоследняя
Показано с 651 по 660 из 3991
  1. #651
    Колян 1
    Старожил 36 Rus
    Можно сказать что моя история со стартером подошла к концу.Машина заводится на протяжении недели без проблем.В общем стартер щелкал,а машина не заводилась по причине РЖАВОГО контакта силового провода,который идет от втягивающего реле на ротор стартера.

  2. #652
    Shelll
    Старожил
    на 1.8 датчики положения коленвала и распредвала одинаковые?

  3. #653
    submehanic
    Участник
    Цитата Сообщение от Shelestoff Посмотреть сообщение
    на 1.8 датчики положения коленвала и распредвала одинаковые?
    http://www.japancats.ru/nissan/Parts...IllId=C7C00008

    ---------- Сообщение добавлено в 08:33 ---------- Предыдущее сообщение добавлено в 08:30 ----------

    Цитата Сообщение от Shelestoff Посмотреть сообщение
    датчик температуры поковырял (нового нету, поменять не на что было), тока вот зажегся чек от того, что я крутанул стартер со снятым разъемом датчика температуры.
    Так завелась со снятым разъёмом датчика температуры?

    ---------- Сообщение добавлено в 08:36 ---------- Предыдущее сообщение добавлено в 08:33 ----------

    Цитата Сообщение от Shelestoff Посмотреть сообщение
    и датчик положения распреда. после того, как вытащил датчик распреда и почистил его от масле - завелась))) т
    От датчика распредвала (особенно если он грязный: масло, намагниченный мусор и т. п.) бывают такие траблы. Ниссановские моторы к ним очень чувствительны.

  4. #654
    Shelll
    Старожил
    Цитата Сообщение от submehanic Посмотреть сообщение
    ок, понял. тока на этой картинке датчик распреда стоит на передней части мотора (со стороны ремней), а у меня на задней, ну да ладно

    ---------- Сообщение добавлено в 10:40 ---------- Предыдущее сообщение добавлено в 10:39 ----------

    Цитата Сообщение от submehanic Посмотреть сообщение
    Так завелась со снятым разъёмом датчика температуры?
    неа, не завелась. я снял разъем с ДТОЖ и попытался завести - нихрена. Но этого видеть хватило, чтоб он ошибку 0118 в память закинул. После этого протер датчик распреда и завелась, но уже по указанной ошибке чек загорелся. Я его благополучно погасил))

    ---------- Сообщение добавлено в 10:41 ---------- Предыдущее сообщение добавлено в 10:40 ----------

    Цитата Сообщение от submehanic Посмотреть сообщение
    От датчика распредвала (особенно если он грязный: масло, намагниченный мусор и т. п.) бывают такие траблы. Ниссановские моторы к ним очень чувствительны.
    на датчике мусора не было, было немного масла. Но почему он переставал работать только на горячем и только при пуске двигателя? С толкача то на горячую заводился. Мистика.

    ПыСы Хотя мож это и не в нем дело... мож совпадение просто. Седня вечером буду еще пробовать заводиться и греться

  5. #655
    wildhog
    Участник
    Цитата Сообщение от Akira1606 Посмотреть сообщение
    Всем привет ) Происходят какие-то непонятные вещи с моей машинкой.
    По порядку, чтоб картина была полной ((
    В прошлый понедельник, после того как забыл внутрисалонную лампочку включенной в ноль разрядил акк. Прикурился - все норм, никаких проблем. Вторник отъездил успешно. В среду утром - не хочет заводится. Включаю зажигание - лампочки горят, музыка играет, кондей охлаждает, фары горят, сигнализацию знаешь? - и та работает ))) . А заводиться не хочет. Раздается только щелчок в районе стартера и тишина... Вызвал эвакуатор - привез ее к Олегу. Решили всеже проверить акк. Подключили зарядку, минут 10 она заряжалась. В итоге завелась... Сначала один разик стартер крутанул, потом еще 3 минуты позаряжался и завелась нюська ))
    Ну думаю акк выделывался... В общем отъездил до вчерашнего дня без приключений. А вчера, когда уезжать собирались с сокольников опять отказалась заводится - фары, кондей, музыка работает - а ключ на старт - щелчок стартера и все... Так и стоит бедняжка пока возле сокольников.
    В чем м.б засада???
    В общем, Олег, как всегда в своем репертуаре - взял и починил )) Никаких квестов тебе и прочих заморочек )
    Что именно сломалося не определил. Выполненные работы - замена втягивающего реле (оказался под рукой б.ушный) и почистил все клемы на стартере.

  6. #656
    Moroz
    Читатель
    wildhog, а я пост видимо для себя писАл...

  7. #657
    Akira1606
    Забанен
    Цитата Сообщение от Moroz Посмотреть сообщение
    Akira1606, imho АКБ ёмкость потерял. Так-же возможно потери на клемах АКБ, протяни их, протяни массу на ДВС и силовой плюсовой провод. Ещё неплохо было бы померять напряжение на тонком проводе на втягивающем в момент ключа на старт. Если там напряжение маленькое - искать потери на реле или контактной группе замка зажигания. Так-же возможной причиной могут быть подгоревшие контакты пятака втягивающего или щетки стартера. Но начни с простого...
    начать с простого- это хотя понять про что ты написал) и где это все искать... так что твой пост поможет кому нибудь другому... все равно- спасибо за оперативность!

  8. #658
    Moroz
    Читатель
    Akira1606, ОК извини. Я же не знаю Вашего уровня знаний..

  9. #659
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от Shelestoff Посмотреть сообщение
    на 1.8 датчики положения коленвала и распредвала одинаковые?
    кому пишем для чего ???

  10. #660
    Shelll
    Старожил
    народ, почему на этом рисунке ДТОЖ на задней части мотора нарисован?
    у меня он на передней - около генератора

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •