Like Tree129понравилось

Не заводится Р12

Страница 81 из 402 ПерваяПервая ... 3171798081828391131181 ... ПоследняяПоследняя
Показано с 801 по 810 из 4014
  1. #801
    Lexys248
    Старожил
    стартер мона востановить надо разобратся что с ним, вскрытие покажет, у меня было тож самое что у тя, по признакам!!когда снял стартер и разобрал его оказалось одна из щеток залипла!!!поставил ее на место все работает!!!

  2. #802
    4sun
    Участник
    Понятно, спасибо за советы. Только эти сразу орут что замена стартера и точка. А можно ли стартер снять и тупо тому же Олегу на диагностику и ремонт отвезти, а потом уже отремонтированный привезти обратно поставить?

    ---------- Сообщение добавлено в 10:22 ---------- Предыдущее сообщение добавлено в 10:21 ----------

    Не доверяю я им

  3. #803
    Lexys248
    Старожил
    да конечно я так и делал!!))сам его снимал и отвозил в ремонт!!!там его смотрели чистили потом обратно поставил!!

  4. #804
    4sun
    Участник
    Цитата Сообщение от Lexys248 Посмотреть сообщение
    да конечно я так и делал!!))сам его снимал и отвозил в ремонт!!!там его смотрели чистили потом обратно поставил!!
    Спасибо большое! Пойду в обед тогда разбираться.

  5. #805
    Ton4ik
    Руководитель клуба
    4sun, Сашуль ... стартер надо везти не Олегу, а в специализированный ремонт генераторов/стартеров ! Пока есть у тебя время - погляди в инете в районе сервиса контору по ремонту генераторов /стартеров

  6. #806
    4sun
    Участник
    Цитата Сообщение от Ton4ik Посмотреть сообщение
    4sun, Сашуль ... стартер надо везти не Олегу, а в специализированный ремонт генераторов/стартеров ! Пока есть у тебя время - погляди в инете в районе сервиса контору по ремонту генераторов /стартеров
    Антох, спасибо за совет! Надеюсь до этого не дойдет Попробую в обед разобраться где там и чего коротит и гаснет Судя по последним перепетиям проблема опять таки в электрике

  7. #807
    Shelll
    Старожил
    хз, мне кажется с контактом на массе проблема. Включаеш зажигание - все работает, как только подаеш нагрузку на стартер - все гаснет (пропадает масса). если выключить зажигание и снова включить, то снова все горит, верно? Провод на кузов окислился и ему хватает контакта только чтоб поддерживать зажигание, а при повышении тока - уже не хватает и масса пропадает.

  8. #808
    pinkaminarabotu
    мицубишивод
    Shelll,
    все вроде верно, но есть одно НО. почему аккум то сдох так быстро???

  9. #809
    4sun
    Участник
    Цитата Сообщение от ВОВУС Посмотреть сообщение
    Shelll,
    все вроде верно, но есть одно НО. почему аккум то сдох так быстро???
    Точно. Это и меня смутило. Поэтому решила написать тут об этом, посоветоваться так сказать

  10. #810
    Lexys248
    Старожил
    а может в аккумме банки коротнули???и саморазряд!!!

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •