Like Tree24понравилось

Потеря мощности P12

Страница 57 из 98 ПерваяПервая ... 747555657585967 ... ПоследняяПоследняя
Показано с 561 по 570 из 980
  1. #561
    Moroz
    Читатель
    Цитата Сообщение от рома81 Посмотреть сообщение
    добрый вечер! у меня такая проблема когда жму на педаль газа при движения машина начинает глохнуть, чуть погодя дергается потом опять, не глохнет а на самых низких оборотах держится, и глухой звук с глушака. подскажите кто нить
    замерь давление топлива в рампе и проверь маф.

  2. #562
    ПавелБаранов123
    Новичок
    Спасибо что вы есть!!! Оказалось самое простое-лампочки стопсигналов перегорели причём все 3,поменял-всё в порядке! Я вас всех люблю!!!)

  3. #563
    MrFelix
    Участник
    проблему описывал в другой теме, напишу и сдесь мб ответов будет больше...
    ситуация такая, машина периодически не наберает обороты выше 4 или 5 тысяц зависит непонятно от чего... на Д ваще не видел как набирает 6 тыщ а на Д+спорт наберает выше 4 но не всегда до 6 тыщ (видимо от настроения ее) разгон вяловат и периодически немогу даже гетз догнать (стыд) и бывает что рвет так что авенсис на трассе нервно курит в сторонке, на что думать не знаю, двигатель или вариатор?
    самодиагностика вариатора показала первичный датчик
    диагностика двигателя в сервисе непоказывает ничего а к вариатору они так и не смогли подключиться
    делал: чистка ДЗ , чистка сеточки в баке и фильтра результата нет
    так же вибрация на светофорах на Д черезчур большая и обороты плавают ...
    з.ы лампочки везде вставил ))))))

  4. #564
    skydiel
    Старожил
    MrFelix,
    так если показала диагностика на датчик, че тут думать то ?
    Вот когда машина не едет, остановись, глушани.
    Постой минут 10-15. Заводи и попробуй как ехать будет.
    Если стрельнет, то перегрев у тебя датчика.
    А еще напиши сколько пробег, как давно масло менял, как давно мыл радиаторы (если не чистые конечно).
    У меня было так же пару раз.
    Диагностика ошибок не нашла.
    А оказалось бонально грязный радиатор был после зимы.
    Грелся в пробке и ехать не хотел...

    ---------- Сообщение добавлено в 23:29 ---------- Предыдущее сообщение добавлено в 23:28 ----------

    А вообще щас нам красненькие как влепят !!! Тема про двигатель а мы про вариаторы.

  5. #565
    MrFelix
    Участник
    Цитата Сообщение от skydiel Посмотреть сообщение
    MrFelix,
    так если показала диагностика на датчик, че тут думать то ?
    Вот когда машина не едет, остановись, глушани.
    Постой минут 10-15. Заводи и попробуй как ехать будет.
    Если стрельнет, то перегрев у тебя датчика.
    А еще напиши сколько пробег, как давно масло менял, как давно мыл радиаторы (если не чистые конечно).
    У меня было так же пару раз.
    Диагностика ошибок не нашла.
    А оказалось бонально грязный радиатор был после зимы.
    Грелся в пробке и ехать не хотел...

    ---------- Сообщение добавлено в 23:29 ---------- Предыдущее сообщение добавлено в 23:28 ----------

    А вообще щас нам красненькие как влепят !!! Тема про двигатель а мы про вариаторы.
    пусть только попробуют ) я выясняю в чем проблема , у меня машина не давно и радиатор не смотрел спасибо попробую сделать

  6. #566
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от MrFelix Посмотреть сообщение
    пусть только попробуют )
    а чего пробовать-то??? влепят и все
    Цитата Сообщение от MrFelix Посмотреть сообщение
    я выясняю в чем проблема
    вот и пиши в соответствующей теме...

  7. #567
    FANTOMAS11
    Новичок
    Уважаемые форумчане подскажите пожалуйста! Ситуация такая: Машина с пробегом 90 т.км. На машине в свое время установили противоугоночную блокировку blak bug. В настоящий момент я решил поставить сигналку с автозапуском, для чего необходимо снять этот самый Блэк Баг, т.к. машина сама без водителя не заводится. Обратился к автоэлектрику - парень вроде опытный, весь город его хвалит. Так вот он отключил эту автоугонку (не убрал), сказал, что она блокировала бензонасос в случае чего. Новую сигнализацию не ставил. Теперь появилась такая проблема: машина еле ускоряется, 100км. еле набирает, на обгон теперь идти страшно, при этом обороты в норме, на холостом четко 800, на пидаль давишь и до 6000 при желании дает. Электрик говорит, что та сигналка никак не может влиять на такое - говорит, что там возможно 2 варианта -либо работает насос, либо нет. Не знаю, что делать. Могла ли полететь прошивка, сбиться зажигание и т.п.?

  8. #568
    lexus.01
    Старожил
    Цитата Сообщение от FANTOMAS11 Посмотреть сообщение
    Уважаемые форумчане подскажите пожалуйста! Ситуация такая: Машина с пробегом 90 т.км. На машине в свое время установили противоугоночную блокировку blak bug. В настоящий момент я решил поставить сигналку с автозапуском, для чего необходимо снять этот самый Блэк Баг, т.к. машина сама без водителя не заводится. Обратился к автоэлектрику - парень вроде опытный, весь город его хвалит. Так вот он отключил эту автоугонку (не убрал), сказал, что она блокировала бензонасос в случае чего. Новую сигнализацию не ставил. Теперь появилась такая проблема: машина еле ускоряется, 100км. еле набирает, на обгон теперь идти страшно, при этом обороты в норме, на холостом четко 800, на пидаль давишь и до 6000 при желании дает. Электрик говорит, что та сигналка никак не может влиять на такое - говорит, что там возможно 2 варианта -либо работает насос, либо нет. Не знаю, что делать. Могла ли полететь прошивка, сбиться зажигание и т.п.?
    У мну тоже без меня не заведется ,электрик прав копай в другом месте.

  9. #569
    FANTOMAS11
    Новичок
    Завтра у него записан сигналку ставить, а я теперь и не знаю что делать, может восстановить старую блокировку?
    Где копать для начала уже знаю - 2 день листаю форум. Насос,фильтр, Маф, катализатор и т.п это уже понятно. А какие настройки в плане мозгов, зажигания и т.п могут влиять на данную ситуацию?

  10. #570
    vitalliy
    Старожил
    Цитата Сообщение от FANTOMAS11 Посмотреть сообщение
    Теперь появилась такая проблема: машина еле ускоряется, 100км. еле набирает, на обгон теперь идти страшно,
    Электрик не прав в том, что если насос не работает ( заблокирован сигналкой ) то об обгонах, разгонах и тем более запуске ДВС речи быть не может. Читай данную и подобные темы и копай в сторону топливного фильтра, давления в рампе и катализатора.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •