Like Tree7понравилось

Не реагирует педаль газа на P12

Страница 22 из 22 ПерваяПервая ... 12202122
Показано с 211 по 219 из 219
  1. #211
    FEOFAN
    Участник
    спасибо

  2. #212
    Darwin
    Новичок
    Ребят помогите, ранее подобная проблема была у одного из пользователей. Катализатора нет, уже как месяцев 8. Масса АБС впорядке, подключена, генератор замерял 14,2 выдает, купил новый аккумулятор. Сначала машина завелась нормально, поехал, все как обычно. Потом вдруг перестали подниматся обороты выше 2000. На любой передаче. Интересный момент, на нейтралке обороты поднимаются как полагается, но стоит включить передачу, даже с выжатым сцеплением обороты сами начинают подниматься где то до 1500, когда сцепление отпускаю, машина тяжело трогается, будто и не давлю на газ вовсе. А затем не больше 2000 на первой передаче, на 2й и того меньше. В горку машина ехала туго, затем появился сигнал АБС, после этого панель приборов выключилась, как будто заряда мало, и выключился экран, либо моргал пытаясь включится, точно не помню. Когда выключал фары, включался и экран, и панель, при этом пропадала ошибка АБС, желтая лампочка АБС не горела. В конце машина еле реагировала и очень туго трогалась. Так было уже несколько раз, незнаю в чем может быть причина. Может замыкание где, либо еще что то. Ребят выручайте, на машине работаю. Ниже цитата пользователя из этого же форума, но решение он так и не написал, если оно конечно было.

    Цитата Сообщение от Vitalik_K Посмотреть сообщение
    Помогите. У меня такая засада. Еду я на скорости и вдруг пропали обороты - выше 1500 не поднимаются, хоть педаль в пол. Остановился, на нейтрале даю газ - все ОК, обороты поднимаются, выжал сцепление, включил любую передачу - и все вышк 1500 оборотов нет, а в нейтрале все ОК. Причем при включении передачи обороты начинают плавать около холостых. Постоял 10 минут, снова включил передачу и все стало ОК. Такая фигня уже 3 раза повторялась. И при этом быстро разряжается АКБ. Что может быть. QG18, МКПП.
    Да еще добавлю - при этом мигает а потом просто горит лампа ABS. Когда все нормализуется - все проходит.

  3. #213
    misa54
    Новичок
    Лампы стоп-сигналов проверь!

  4. #214
    Moroz
    Читатель
    Цитата Сообщение от misa54 Посмотреть сообщение
    Лампы стоп-сигналов проверь!
    Это точно не они.. это больше похоже на проблемы с дросселем или и датчиком положения педали газа...

  5. #215
    Darwin
    Новичок
    Цитата Сообщение от Moroz Посмотреть сообщение
    Это точно не они.. это больше похоже на проблемы с дросселем или и датчиком положения педали газа...
    На дросель действительно похоже, ранее сталкивался, так же обороты не поднимались. Но с электрикой проблем не было. А тут и свет пропадает, то есть панель приборов гаснет. Если фары выключить то панель приборов включается. Да и заслонку относительно недавно чистили

  6. #216
    Moroz
    Читатель
    Darwin, напомни в понедельник, попробую схемы поднять, подумать, поискать точки соприкосновения.. может и надумаю что нибудь.

  7. #217
    Darwin
    Новичок
    Хорошо обязательно напомню если не пойму в чем дело. Но вроде проблема ясна. Завел сегодня машину, решил погонять ее по району. В момент когда машина снова начала тупить, открыл капот и начал замерять напряжение от генератора тестером. В итоге оказалось что в этот момент заряд от генератора отсутствует. Начал дергать штекер (двух контактный к щетка он по идее идет). Так вот, напряжение стало то появляется то уходить, как я понял, это банальный износ щеток, НО как говорится Вскрытие покажет! Отпишусь как только разберем и посмотрим что там.

    - - - Добавлено - - -

    Блин, вот казалось бы уже чуть чуть и моя ласточка полетит... Не смог открутить нижний болт справа (на генераторе). Встал собака, и не идет, в итоге грани повредил, как теперь его откручивать не совсем понимаю, подлезть трудно. Буду уже завтра думать. И еще такой вопрос. А просто щетки поменять можно? Или там прям капитально все менять надо?

  8. #218

  9. #219
    Darwin
    Новичок
    Спасибо

    - - - Добавлено - - -

    Проблему решил. Сняли генератор дома, отвезли на ремонт. Разбирали без меня, так что со слов брата. Там треснул то ли пластмасс, то ли мост (если это возможно). В итоге когда она нагревалась то переставала давать напряжение. После замены, опять же по словам брата, машина стала ездить лучше чем до этого, говорит тяга существенно увеличилась. Значит до этого генератор работал не на всю мощность. Если учесть что педаль газа там электронная, то по логике, сломанный генератор может влиять на тягу. Проблема решена, и это отлично, спасибо всем за идеи!

Похожие темы

  1. Ответов: 13
    Последнее сообщение: 29.07.2014, 21:09
  2. глохнет при нажатии на педаль газа
    от Nokial в разделе Двигатель
    Ответов: 38
    Последнее сообщение: 25.01.2013, 17:33
  3. Напольная педаль газа на Р11
    от yaroslav_m в разделе Кузов и салон
    Ответов: 12
    Последнее сообщение: 08.01.2011, 03:47
  4. Электронная педаль газа Primera p12
    от Левел в разделе Электрооборудование
    Ответов: 3
    Последнее сообщение: 04.10.2008, 16:13

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •