Р12, при запуске 60 секунд не набирает скорость.

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 11
  1. #1
    RizNSK
    Автор темы

    Тема новичка Р12, при запуске 60 секунд не набирает скорость.

    Привет всем.

    Столкнулась с проблемой, автомобиль при запуске, и прогреве, секунд 60 едет со скоростью 20 км обороты до 2000, не набирая, и не давая ей ехать, хоть в пол загоняй педаль. Потом резко набирает обороты до 4000 и взлетает, 10 секунд и нормализуется движение. Обороты отходят набор скорости нормальный.

    Еще странное ощущение, что периодами она едет очень тяжело, как будто перегруз.

  2. #2
    Moroz
    Читатель
    проверьте заряд АКБ... и не надо так ОРАТЬ!!!

  3. #3
    RizNSK
    Автор темы
    Новая, работает отлично!

  4. #4
    Moroz
    Читатель
    Цитата Сообщение от RizNSK Посмотреть сообщение
    Новая, работает отлично!
    я не спрашивал, новая она или нет Проверить надо заряд АКБ, т.е. проверить работу генератора

  5. #5
    RizNSK
    Автор темы

    Тема новичка

    Спасибо, попробую.

  6. #6
    Малевич
    Старожил
    RizNSK, А когда газуешь никакого треска не слышишь?

  7. #7
    xviner
    Участник
    Не нужно газовать ни в коем случае!
    Это масло варика еще не нагрелось зима же все таки
    Надо потихоньку до 2000 об ехать
    Потом сама проснется
    У меня таким же образом варик сдох
    Кто бы мне сказал

    И вообще роюсь в нете наасчет предпусковоо нагрева вариатора было бы клево
    Вебаста не делает пока што

  8. #8
    Moroz
    Читатель
    Цитата Сообщение от xviner Посмотреть сообщение
    Не нужно газовать ни в коем случае!
    Это масло варика еще не нагрелось зима же все таки
    Надо потихоньку до 2000 об ехать
    Потом сама проснется
    У меня таким же образом варик сдох
    Кто бы мне сказал
    варик тут не при делах, когда варик в аварийном режиме - просто он "не переключается", т.е. обороты растут, а машина толком не разгоняется, как правило виновниками бывают или степ мотор или датчики скорости... а у человека обороты не поднимаются, так что не путай его.

  9. #9
    RizNSK
    Автор темы
    Во время езды, я все грешу на глушак!

    - - - Добавлено - - -

    А как исправить в курсе?

    - - - Добавлено - - -

    Мне на диагностике показал, что возможно причина датчик скорости. Но для точного ответа, чек должен еще раз загореться. Пока тишина.

  10. #10
    Pipivan
    Старожил
    RizNSK, До морозов такого не было? Масло в вариаторе давно меняли? Скорей всего масло уже старое и на морозе тупо замерзает. Попробуйте перед тем как ехать пару минут погреть вариатор постояв с включённой передачей.

Похожие темы

  1. НЕ НАБИРАЕТ СКОРОСТЬ!!!!
    от CarClub в разделе Трансмиссия всех моделей
    Ответов: 167
    Последнее сообщение: 24.09.2016, 22:30
  2. Проблема при запуске при минусовой температуре
    от pokerfacex84 в разделе Электрооборудование
    Ответов: 0
    Последнее сообщение: 14.10.2013, 14:50
  3. Ответов: 23
    Последнее сообщение: 05.03.2013, 01:15
  4. Не набирает обороты при вкл передаче (vrgg)
    от Димасон в разделе Двигатель
    Ответов: 0
    Последнее сообщение: 13.09.2012, 21:25
  5. не набирает скорость в гору hp11 2.0 CVT
    от jeka_inf в разделе Трансмиссия всех моделей
    Ответов: 22
    Последнее сообщение: 13.08.2008, 03:32

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •