Камера заднего вида

Страница 2 из 5 ПерваяПервая 1234 ... ПоследняяПоследняя
Показано с 11 по 20 из 48
  1. #11
    Croon
    Участник

    Камера заднего вида

    хмм.. А стоит вообще верить тому, что выдается там http://epc.tokidoki.ru/index.php
    Или все-таки возможны ошибки?

  2. #12
    Alexis
    Участник

    Камера заднего вида

    А у японцев камеры может и не быть. Там вообще странные комплектации. С ксеноном но на 15 дисках например.

  3. #13
    Mr.TAU
    Старожил

    Камера заднего вида

    а у Япиков в штате стальные только 15 диски и шли на всех модификациях Р12, а литье 16" как опция, а если камеры нет (как у меня например), то и отверстия под нее не будет...

  4. #14
    Croon
    Участник

    Камера заднего вида

    Ок, ясно... спасибо за помощь =)

  5. #15
    Croon
    Участник

    Камера заднего вида

    у меня тоже проблема с момента покупки не работает камера заднего вида, то есть при включении заднего хода включается черный экран и не показывает ничего.
    Та же фигня... блин, что может быть? Может что-то в настройках нужно поменять? Когда включается камера, высвечивается черный экран и какая-то надпись иероглифами на желтой полоске снизу... Сгорела?)

  6. #16
    Ton4ik
    Руководитель клуба

    Камера заднего вида

    надпись означает - осторожно ты едешь назад!!!!
    у меня та же фигня с камерой .. но руки еще не дошли до нее !

  7. #17
    Croon
    Участник

    Камера заднего вида

    Блин, надеюсь, ничего серьезного :'( Машину сегодня только получил, и она оправдала все мои ожидания!) Но вот мысль о камере не дает спокойно жить =))

  8. #18
    Croon
    Участник

    Камера заднего вида

    Вчера заработала камера сама по себе... но к вечеру снова начала мельтешить... может, что с контактами?

  9. #19
    ДмитрийА
    Участник

    Камера заднего вида

    А никто штатную на цветную не менял? На Blybird стоит похожая.

  10. #20
    stal
    Старожил

    Камера заднего вида

    Цитата Сообщение от Croon
    у меня тоже проблема с момента покупки не работает камера заднего вида, то есть при включении заднего хода включается черный экран и не показывает ничего.
    Та же фигня... блин, что может быть? Может что-то в настройках нужно поменять? Когда включается камера, высвечивается черный экран и какая-то надпись иероглифами на желтой полоске снизу... Сгорела?)
    Надпись на желтом фоне однозначно указывает неисправность. Только вот какую, подскажут лишь японцы. Рекомендую обратиться.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •