Проблема с запуском на прогретой машине

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 16 из 16
  1. #11
    Pafnutiy
    Участник

    Проблема с запуском на прогретой машине

    я решил вопрос заменой стартера на Валео французский......терь ваще айс.....

  2. #12
    skat
    Новичок

    Проблема с запуском на прогретой машине

    Была подобная проблемма, на горячую стартер не включался из-за изношенных втулок, поменяли втулки и уже больше года никаких проблемм.....

  3. #13
    Kovka
    Участник

    Exclamation нужна помощь (Р11)

    Добрый день! ...уважаемые знатоки, помогите пожалуйста!
    Проблема заключается в следующем: если машина холодная, то заводится с пол оборота, но стоит мне не много проехаться, а потом заглушить, то все... поворачиваю ключ зажигания и ничего не происходит... стартер не крутит((( если подождать от 30 мин до 2 часов тогда она заводиться... в чем может быть проблема?

  4. #14
    casper
    Доброе Привидение
    Цитата Сообщение от Kovka Посмотреть сообщение
    Добрый день! ...уважаемые знатоки, помогите пожалуйста!
    Проблема заключается в следующем: если машина холодная, то заводится с пол оборота, но стоит мне не много проехаться, а потом заглушить, то все... поворачиваю ключ зажигания и ничего не происходит... стартер не крутит((( если подождать от 30 мин до 2 часов тогда она заводиться... в чем может быть проблема?
    проблема скорее всего в стартере,тема уже есть...поиском пробовал пользоваться?

  5. #15
    xleb4u
    Участник
    еще один!!!! абсолютно всё тоже самое "один в один"!!!! проехал, заглушил, потом ждать от 20 минут до 3 часов...."поворачиваю ключ зажигания и ничего не происходит" - все лампоски горят, фары зажигаются, с акк. все в порядке, но увы....Никогда, правда, не было такого чтоб потом не завелась, но очень напрягает....раньше такое редко случалось....теперь почти всегда...обращался в сервис ( другой сервис) они ковырялись - не поняли в чем дело....вот я и грущу ;(
    сигнализацию убрал ( была Шерхан IV) - на нее грешил, не помогло. Поеду к электирику в 12-24вольт....действительно, может стартер..или иммобилайзер еще отключить?......как съежжу - отпишусь....

  6. #16
    max009
    Новичок
    такае же проблема!!!!!

    - - - Добавлено - - -

    ситуация следующая-ниссан примера р11 98 года ,акпп ,20двигатель-ставлю на сигнализацию-прихожу снимаю с сигналки-машина не запускается!!!!!думал имабилазер-отстыковывал клему-обнулял ноль-ровно 12 минут проходит заводиться!!!!Не кто не встречался с подобной проблемой?*???сигнализация родная ниссановская!!!!заранее благодарю!!! систему-результата!!

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •