Результаты опроса: Нравятся ли вам тормоза вашей Примеры?

Голосовавшие
742. Вы ещё не голосовали в этом опросе
  • Р10- да

    99 13.34%
  • Р10- нет

    83 11.19%
  • Р11- да

    359 48.38%
  • P11-нет

    156 21.02%
  • Вносил изменения. Теперь доволен

    45 6.06%
Like Tree72понравилось

Проблемы и вопросы по тормозам

Страница 199 из 238 ПерваяПервая ... 99149189197198199200201209 ... ПоследняяПоследняя
Показано с 1,981 по 1,990 из 2376
  1. #1981
    chijik
    Участник
    selektion на песчанке не факт что все четыре будут тормозить если АБС в норме.если АБС не работает то на тормоза не влияет.я отключил АБС,вытаскивал блок распредалительный АБС отключен,тормоза работают.смотри датчики или гдето перелом в проводах может быть.

  2. #1982
    yoiri
    Старожил
    Цитата Сообщение от Selection Посмотреть сообщение
    Вопрос по тормозам и абс.
    Сначала лампа абс загоралась после того как проедешь пару км, патом всё чаще и чаще. Теперь горит постоянно и даже если клему с аккума скинуть, то всё равно сразу же горит лампочка. Пробывал диагностику абс делать(4 контакт на массу кидать после того как проедешься и заглушишь двигатель), только у меня почему то не получалось войти в этот режим диагностики.
    После всего этого перебирал передний суппорт один, прокачал тормоза как по мануалу написано и обратил внимание, что задние колеса не тормозят. Тест проводил на песчаной дороги. Небольшой разгон и педальку тормоза в пол. В итоге от передних тормозов есть следы, а от задних никаких следов торможения, хотя диски нагреваются.
    И так, как ещё можно протестить почему не работает абс и как быть с задними тормозами? Может ли быть из-за не работающей абс проблема с задними тормозами?
    Спасибо.
    абс самодиагностику сделай,там и смотри куда копать,,а задние колеса и не должны блокироваться,это нормально.

  3. #1983
    chijik
    Участник
    selektion я в сообщении неправильно написал.вытаскивал не сам блок,а фишку,она рядом.

  4. #1984
    Selection
    Старожил, и тут и там жил
    Сделал диагностику. Выдаёт ошибку 12(Нету ошибок) и ошибку 25(обрыв связи на переднем левом колесе).и Нашел место разрыва, им оказалась фишка соединения которая возле стойки. Заменил на другую. Ошибка перестала гореть, но как только начинаешь трогаться опять загорается. Теперь при включении зажигания лампочка абс тухнет, а как только начинаешь ехать опять загорается. Что делать?

  5. #1985
    Moroz
    Читатель
    Цитата Сообщение от Selection Посмотреть сообщение
    Теперь при включении зажигания лампочка абс тухнет, а как только начинаешь ехать опять загорается
    проверь зубчатые кольца

  6. #1986
    Selection
    Старожил, и тут и там жил
    Цитата Сообщение от Moroz Посмотреть сообщение
    проверь зубчатые кольца
    Всё равно диагностика дает ошибку 12 и 25

  7. #1987
    джузеппе
    Участник
    Цитата Сообщение от maniak89 Посмотреть сообщение
    Ход должен быть относительно легким. WD + отвертка и разрабатывай. Ход поршня должен быть, на моих порядка 3-5мм. Сам езжу без ручника т.к. порвал центральный тросик и 4 месяц он едет=) За то время пока он не используется заметил что тросики ручников NK(новые, работали целый 1 раз пока не порвался центральный тросик, номера 902260 902261) облопались в местах сгибов и как будто..растянулись чтоли(провисли немного) хотя может это из-за отсутсвия центрального тросика. Мораль сей басни такова - что тросики может и работают - но они длиннее и просто "не тянут"
    Мужики куда брызгать и что именно разрабатывать,можно поточнея!!!

  8. #1988
    QpiX
    Старожил
    для абс есть самодиагностика ?

  9. #1989
    Feroccix
    Новичок

    Тема новичка Пропали тормоза, после того как открыл штуцеры прокачки на передних суппортах

    Здравствуйте, уважаемые форумчане.
    Сегодня решил поменять колодки - старые ужасно скрипели и стерлись сильно.
    Купил новые, с противоскрипными пластинами + смазку для установки колодок.
    Приехал на место работ, снял колеса, выкрутил болты направляек суппортов, снял старые колодки, обработал противоскрипные пластины спец. смазкой, "прилепил" к колодкам, стал ставить - заметил что тормозные цилиндры на суппортах обоих передних колес "вышли" почти на макс. из суппорта и не позволяют поставить новые колодки. Взял инструмент (метал. молоток) и попытался вдавить цилиндры в корпусы суппортов - поначалу не выходило.
    Решил открыть штуцеры и немного слить тормозухи из суппортов, что и сделал (и о чем сейчас сожалею), ибо вытекло жижи немного, цилиндры вдавил, но судя по всему через штуцеры всосало воздух. Об этом не подумал.
    Одел новые колодки, штуцеры закрутил, все собрал, завел - решил прокачать тормоза, а педаль проваливается постоянно и авто толком не тормозит с первого нажатия (походу только задние суппорты теперь работают).
    Я так понимаю, чтобы исправить проблему - нужно выкачать воздух из систему - или короче говоря прокачать тормоза. Жижи (даже с учетом того, что слил неного через штуцеры) больше максимума в бачке - вышла из суппортов, когда утопил цилиндры в корпус. Цвет жижи - светлый, она свежая, думаю смысла менять полностью нет, нужно только правильно прокачать.
    Помогите - подскажите как восстановить работу тормозов? Поскольку ехать до сервиса сташновато...
    Завтра пешком придется идти на работу, начудил эх... хотя чего хотел - того добился, скрип от колодок пропал.

  10. #1990
    VOVANыч
    Администрация
    Feroccix, надо было просто давить сильнее и они бы зашли..... ненадо было отворачивать штуцер. а теперь прокачивай по системе указанной в начале этой темы в 1 сообщении). + новые колодки должны притереться иначе тормозов не будет хороших первое время все равно.

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •