Like Tree1понравилось

Звуки скрежет под капотом при зажигании

Страница 4 из 20 ПерваяПервая ... 2345614 ... ПоследняяПоследняя
Показано с 31 по 40 из 199
  1. #31
    ariok
    Новичок

    Заводится с каким-то скрежетом, скрипом

    у меня двигатель qr 20.для него максимальная плотность масла 30, а не 40.я собираюсь заменить масло на этой неделе.о результатах сообщу.

  2. #32
    GoraKind
    Участник

    Скрип при заводе на холодную.

    записал звук, может кто знает в чем причина, буквально 1-1,5 сек. и пропадает, на прогретом ничего нет.

    http://smotri.com/video/view/?id=u1271599543a

  3. #33
    pavik
    Старожил
    Вероятнее всего- это бендикс у тебя не сразу втягивается назад ( походу надо стартер смотреть( а вернее втягивающую.)

  4. #34
    LOleg
    Автопилот
    сторудов бендикс

  5. #35
    VOVANыч
    Администрация
    100% стартер, а точнее бендикс да.

  6. #36
    GoraKind
    Участник
    Так, это насчет моего звука?? т.е. бендикс на стартере? Просто после прогрева эти звуки пропадают и вообще летом в оч.теплую погоду при заводе и не появлятся вовсе.
    Последний раз редактировалось GoraKind; 25.08.2009 в 06:04.

  7. #37
    pavik
    Старожил
    Просто зазор при нагретых деталях уменьшается ( и звук пропадает) короче езжай на сервис по стартерам , тама тебе помогут , только сразу им не говори , ч то догадываешься в чем проблема , посмотри на то как разводить начнут или нет.

  8. #38
    VOLOCHA
    Участник

    Question Стартер работает неправильно

    Такая проблема: при попытке стартера (фирма HITACHI) все вроде срабатывает(авто заводится),но есть маленькая ложка дегтя........после запуска пару секунд идет скрежет из стартера---- похоже невовремя отходит бендикс стартера.......
    Что делалось?
    Сначало заменил втягивающее полностью на новое---- дефект остался......
    Затем еще раз перебрал стартер---- промыл все в нем шестеренки и ротор.Шестеренки смазал....собрал и ...... ничего неизменилось...
    Даже и незнаю,что делать дальше?
    Прошу совета.

  9. #39
    Доцент
    Участник
    Цитата Сообщение от VOLOCHA Посмотреть сообщение
    Такая проблема: при попытке стартера (фирма HITACHI) все вроде срабатывает(авто заводится),но есть маленькая ложка дегтя........после запуска пару секунд идет скрежет из стартера---- похоже невовремя отходит бендикс стартера.......
    Что делалось?
    Сначало заменил втягивающее полностью на новое---- дефект остался......
    Затем еще раз перебрал стартер---- промыл все в нем шестеренки и ротор.Шестеренки смазал....собрал и ...... ничего неизменилось...
    Даже и незнаю,что делать дальше?
    Прошу совета.
    Ослабить болты крепления стартера. Завести и заглушить несколько раз. Скрежет исчезнет. Проблема в подношенных зубьях ведущей шестерни, подкусывает бендикс.
    Да и бендикс тоже подкисает, плохо проворачивается и не успевает разъединиться с маховиком. Бендикс разбирается с помощью отвертки и тисков. Кроме пружин, роликов и прокладки там ничего нет. Никакой смазки не нужно, она только притягивает пыль от износа накладок сцепления. Ломаться там нечему, забивается грязью и все. От лени можно снести 800 р на рынок за бендикс и получить такой же.

  10. #40
    LOleg
    Автопилот
    Такое, кстати, может быть от недозаряженого аккамулятора

    а-а-а-а-а!!!!!
    послушал еще раз, у тебя ремень подсвистывает, подтяни ремни генератора, ГУРа, кондера, что там у тебя есть

    ПОДТЯНИ ОБЯЗАТЕЛЬНО!!!!

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •