Like Tree1понравилось

Звуки скрежет под капотом при зажигании

Страница 8 из 20 ПерваяПервая ... 67891018 ... ПоследняяПоследняя
Показано с 71 по 80 из 199
  1. #71
    supra
    Новичок
    Добрый форумчани помогите разобраться с проблемой Проблема в том что пару дней при запуске авто появился какой то не понятный скрежет с моторного отсека по моему звук издает стартер Звук появляется только при работе стартера в самом конце когда машина завелась скрежет длиться буквально секунду потом все в норме движок часы

  2. #72
    ROW111
    Хранитель Базы Знаний
    или ролик ремня генератора или бендикс стартера, вобщем читай тему,скорее первое
    Последний раз редактировалось ROW111; 08.01.2011 в 19:14.

  3. #73
    Moroz
    Читатель
    Цитата Сообщение от supra Посмотреть сообщение
    Добрый форумчани помогите разобраться с проблемой Проблема в том что пару дней при запуске авто появился какой то не понятный скрежет с моторного отсека по моему звук издает стартер Звук появляется только при работе стартера в самом конце когда машина завелась скрежет длиться буквально секунду потом все в норме движок часы
    бендикс... забей или разбирай смазывай... я бы забил, с этим скрежетом можно пару лет ездить... в любом случае зимой я бы не полез, летом можно разобрать и сделать полное ТО стартеру...

  4. #74
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от Moroz Посмотреть сообщение
    бендикс.
    я тож так думал разобрал , грязно но некритично ходит свободно без заеданий, но все таки промыл и смазал бендикс , че зря снимал что ли ? тем более это таакой секас! проще сцепление поменять..это ж надо так додуматся стартер затолкать что ни с ямы ни сверху просто так не снять?!
    вобщем собрал завел вау круть тишина! выехал из ТЕПЛОГО гаража поставил на стоянку утром морозец и снова при первом пуске визг и с морозами он все сильнее и сильнее! в тепло поставишь тишина..скинул ремень генератора как то по утру раз все тихо! потом еще раз дня через 3 попробовал визга нет а эти три дня в промежутке был этот ролик ...вот теперь маракую может с QG15 подойдет этот ролик, посадочное отверстие там такое же и даже подшипник как на моем №301 стоит НО тот разборный! т.е. подшипник можно махнуть...а на моем он склепан разобрать/поменять можно собрать тоже, а вот балансировку соблюсти... а то как то 2 круб многовато из за подшипника отдавать

  5. #75
    Moroz
    Читатель
    Ромк я не против версии ролика, но и не парился бы до тепла..

  6. #76
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от Moroz Посмотреть сообщение
    я не против версии ролика, но и не парился бы до тепла.
    у меня он с весны пищать начал летом затих с холодами опеть начал.. а если бендикс могет и привет де нить посереди дороги сказать

  7. #77
    delfin008
    Участник
    Цитата Сообщение от supra Посмотреть сообщение
    Добрый форумчани помогите разобраться с проблемой Проблема в том что пару дней при запуске авто появился какой то не понятный скрежет с моторного отсека по моему звук издает стартер Звук появляется только при работе стартера в самом конце когда машина завелась скрежет длиться буквально секунду потом все в норме движок часы
    VOLOCHA.........разобрал стартер еще раз........ еще раз очистил все от пыли ( грязь очистил еще в прошлый раз ),а бендикс и шестерни промыл тщательно бензином.......затем все просушил......шестерни смазал литолом......все собрал..... И РАБОТАЕТ ТИХО......
    Сегодня целый день было тихо.....похоже проблема решена (а бендикс смазывать ненужно,так как он должен быть абсолютно сухим).
    Всем спасибо за внимание.
    Тему закрываю.


    Всё сделал тоже самое, неделя прошла полёт нормальный всем спасибо что вы есть!!!

    Посей день пока не визжит и не пищит!8)

  8. #78
    ROW111
    Хранитель Базы Знаний
    psv,
    а мне не помогло, визг остался точнее появился через три дня ..три дня была "оттепель " -1 -5С все тихо было а как мороз -17С снова визг...стартер снимал ролик заменил.. остается только генератор еще

  9. #79
    Amak75
    Участник

    ролик

    А у меня ,было так сначало сьездил к мастерам по стартеру,сняли, сказали все нормально только смазали был сухой.поставили все тихо на след.день опять тот же визг,ну думаю значит ролик заказал поменял а звук остальсяпока езжу с "визгом" уже напрегает

  10. #80
    ROW111
    Хранитель Базы Знаний
    Amak75,
    та же история, остались мысли поводу подшипника генератора...

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •