Like Tree4понравилось

Машина не едет(медленно разгоняется)

Страница 1 из 9 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 89
  1. #1
    everlast
    Автор темы

    Машина не едет(медленно разгоняется)

    Доброго времени суток господа суть проблемы авто медленно ( очень медленно ) набирает скорость до 40 км/ч при 3500 об разгоняется раньше 1500 где то было двигатель 2 л 150 лс двигаюсь,проблема эта уже была давно сказали кольца,прогорела прокладка ГБЦ заменил вместе с ней кольца фильтры форсунки продул
    итог один фиг не едет
    загнал в сервис проверили коробку, Maf, лямбду сказали все норм,
    в другом сказли может катализатор,
    в третьем дело в цепи мощность уала очень существенно такое ощущение что на трех цилиндрах еду или как будто ей что то мешает педаль в пол обороты растут и медленно медленно набирает скорость, может у кого была похожая проблема посоветуйте

  2. #2
    PIPA WP-11
    Участник
    Это только коробка,если бы стояла механика,было бы ясно что диску сцепления кранты.

  3. #3
    Evg3n
    Участник
    Датчик скорости вторичного вала меняй! и будет тебе счастье ) все из за того что масло в коробке нагревается, датчик нагревается и начинает тупить )

  4. #4
    SPRUT
    Участник
    Если все перепробовал и не чего не помогает, проверь стопы все лампочки должны гореть, если не работают замени и машина поедет как и должна. Если не работают стопы авто переходит в аварийный режим едет с маленькой скоростью что-бы было возможно доехать до сервисного центра...Я много слышал об этой проблеме, которую не могли разрешить первоклассные специалисты, а проблема банальна и проста...
    Кстати на моей один из стопов перепаян, когда на сервиснике спросили поменять мне лампы стопов я удивился, а как же авто едет с нормальной скоростью ответ умельцы электрики...

  5. #5
    Viking77
    Участник
    Цитата Сообщение от everlast Посмотреть сообщение
    Доброго времени суток господа суть проблемы авто медленно ( очень медленно ) набирает скорость до 40 км/ч при 3500 об разгоняется раньше 1500 где то было двигатель 2 л 150 лс двигаюсь,проблема эта уже была давно сказали кольца,прогорела прокладка ГБЦ заменил вместе с ней кольца фильтры форсунки продул
    итог один фиг не едет
    загнал в сервис проверили коробку, Maf, лямбду сказали все норм,
    в другом сказли может катализатор,
    в третьем дело в цепи мощность уала очень существенно такое ощущение что на трех цилиндрах еду или как будто ей что то мешает педаль в пол обороты растут и медленно медленно набирает скорость, может у кого была похожая проблема посоветуйте
    Ты описал все как у меня было)) один в один короче если у тебя дросельная заслонка чиста и со свечами все в порядке и компрессия в цилиндрах в норме и фарсунки ты прочистил и фильтра все поменяны то это нужно просто отстроить на компе зажигание и будет тебе не реальное счастье ! пиши все объясню как и что я делал! если бы ты на моей прокатился с таким же движком ты бы вообще в шоке был как она может ехать)
    а еще есть момент когда будешь отстраивать то зажигание на 2 на до выставлять затем если все равно не будет хватать через дня два как покатаешься привыкнешь к динамике авто то отсоедени клеймы с аккума минут на 10 затем накинь и наслед день все будет в норме я если честно не знаю что это за фигня такая но это не на одной машине примере работает ! так что вперед

  6. #6
    Evgen1989
    Участник
    У меня было примерно также, когда один из бронепроводов пробивал на массу. Ничего не мог понять... то едет, то не едет. Тоже репу чесал, думал на диагностику уже ехать. Но помог случай Полез масло в автомате проверять, а меня током так долбануло, что я чуть маму не потерял Заменил, проблема ушла

  7. #7
    pinkaminarabotu
    мицубишивод
    Цитата Сообщение от Evgen1989 Посмотреть сообщение
    У меня было примерно также, когда один из бронепроводов пробивал на массу. Ничего не мог понять... то едет, то не едет. Тоже репу чесал, думал на диагностику уже ехать. Но помог случай Полез масло в автомате проверять, а меня током так долбануло, что я чуть маму не потерял Заменил, проблема ушла
    на QR20 нет бронепроводов

  8. #8
    everlast
    Автор темы
    Цитата Сообщение от Viking77 Посмотреть сообщение
    Ты описал все как у меня было)) один в один короче если у тебя дросельная заслонка чиста и со свечами все в порядке и компрессия в цилиндрах в норме и фарсунки ты прочистил и фильтра все поменяны то это нужно просто отстроить на компе зажигание и будет тебе не реальное счастье ! пиши все объясню как и что я делал! если бы ты на моей прокатился с таким же движком ты бы вообще в шоке был как она может ехать)
    а еще есть момент когда будешь отстраивать то зажигание на 2 на до выставлять затем если все равно не будет хватать через дня два как покатаешься привыкнешь к динамике авто то отсоедени клеймы с аккума минут на 10 затем накинь и наслед день все будет в норме я если честно не знаю что это за фигня такая но это не на одной машине примере работает ! так что вперед
    мне в сервисе тоже сказли что возможно зажигание, но на 100% не уверенны,раскажи по подробнее что нужно делать??

    ---------- Сообщение добавлено в 16:46 ---------- Предыдущее сообщение добавлено Вчера в 23:30 ----------

    Viking77 Ты описал все как у меня было)) один в один короче если у тебя дросельная заслонка чиста и со свечами все в порядке и компрессия в цилиндрах в норме и фарсунки ты прочистил и фильтра все поменяны то это нужно просто отстроить на компе зажигание и будет тебе не реальное счастье ! пиши все объясню как и что я делал! если бы ты на моей прокатился с таким же движком ты бы вообще в шоке был как она может ехать)
    а еще есть момент когда будешь отстраивать то зажигание на 2 на до выставлять затем если все равно не будет хватать через дня два как покатаешься привыкнешь к динамике авто то отсоедени клеймы с аккума минут на 10 затем накинь и наслед день все будет в норме я если честно не знаю что это за фигня такая но это не на одной машине примере работает ! так что вперед

    скажи что делать нужно?

  9. #9
    AJIexey
    Участник
    У меня та же проблемма, тоже не едет, но только у меня она только в холодное время не едет. летом более менее нормально. Короче Viking77 ты расскажи в теме поподробней про зажигание, думаю всем будет интересно

  10. #10
    EvgenyN
    Участник
    Тоже очень интересно как отрегулировать зажигание

Похожие темы

  1. Машина не едет.
    от Sam320 в разделе Двигатель
    Ответов: 129
    Последнее сообщение: 30.05.2014, 02:17
  2. Проблема МКПП, машина не едет!
    от Bizzon в разделе Ремонт P10
    Ответов: 16
    Последнее сообщение: 23.03.2012, 19:58
  3. После заливки размораживателя дизеля машина не едет CD20T
    от Прапор999 в разделе Дизельная примера
    Ответов: 8
    Последнее сообщение: 04.01.2012, 01:28
  4. Машина не едет...
    от vic67 в разделе Эксплуатация и обслуживание
    Ответов: 12
    Последнее сообщение: 29.03.2011, 09:41
  5. После прогрева машина не едет!
    от Jess в разделе Ремонт (общие вопросы)
    Ответов: 5
    Последнее сообщение: 17.01.2010, 11:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •