Like Tree3понравилось

Машина не едет(медленно разгоняется)

Страница 4 из 9 ПерваяПервая ... 23456 ... ПоследняяПоследняя
Показано с 31 по 40 из 83
  1. #31
    madcat
    Участник
    Доброго времени суток всем! Парни, у меня похожая проблема и тоже пока решения не нашел...
    На холодную вроде едет нормально, как прогреется до рабочей температуры, начинаются фокусы: при начале движения бывает что дергается, на следующих передачах провал до 2500-3000 оборотов, потом как пинка под зад получает и едет нормально (на первой передаче в общем-то тоже самое...), иногда когда останавливаешься на светофоре обороты на х.х. пляшут от от нормы до 1000-1100... Раза 4 - 5 стрелка дернется, потом норма.
    Топливный и воздушный новые, свечи новые, дроссель и форсунки промыты, бензонасос новый, провода проверил, вроде без пробоев, зажигание и работу датчиков на сервисе по компу проверили, тоже все в норме, катализатор 5 месяцев назад выбил... Куда еще залезть, ума не приложу... Может у кого было что-то похожее, посоветуйте пожалуйста...

  2. #32
    oleggatar
    Участник
    У меня после смены трамблера и вв проводов на новое появилась более менее тяга и ушла тупость. А сейчас движок перебрал, большая часть лошадок вроде бы вернулась в стойло. Когда купил вообще пипец не ехала, по трассе обогнать никого не мог.

  3. #33
    VOVANыч
    Администрация
    madcat, давление мерить надо топлива, подсоединять и на ходу мерить, может обратка умерла и давление сбрасывает все в бак. проверить трамблер мож изношены контакты и дергаться начинает поэтому. или зажигание не то стоит.

  4. #34
    madcat
    Участник
    крышку трамблера снимал, контакты почистил, нагарчик был небольшой на контактах, хотя видал я трамблеры и похуже, но они работали))) когда свечки выкручиваешь, то сами контакты красноватого рабочего цвета, а по краям юбки небольшой черный налет сажи как будто зажигание опаздывает, может такая фигня быть из-за плохого контакта в трамблере? (зажигание точно по коленвалу поставить не получается, т.к. цепочка малость растянута), да и не думаю я чтоб такие тупняки из-за растянутой цепи были...

    - - - Добавлено - - -

    и где можно манометр такой взять, чтоб его в салон завести, а то у меня нету карлика, чтоб под капот его посадить)))

  5. #35
    oleggatar
    Участник
    madcat, egr не трогал?

  6. #36
    madcat
    Участник
    нет, еще не добрался

  7. #37
    oleggatar
    Участник
    madcat, я, если честно, после заглушки егр особых прилив сил не ощутил, но там у авто проблем было выше крыши, было бы может заметно, если бы оствльное исправно было. Масло не жрет движок?

  8. #38
    madcat
    Участник
    взял я её с жором в 1 литр на 500км, причем сначала грешил на коренной сальник, т.к. вся коробка и двигатель снизу были в масле, а в коробке масло было в достатке, но вскрытие показало, что масло уходило из коробки через сальник правого привода, забитого туда задом-на-перед, а двигатель выплевывал масло через колпачки, которые я после извлечения клапанов просто собрал в горсть, все 16 штук... видимо их просто одели на клапана и засухарили У меня в тот момент было желание руки оторвать тому умельцу, который там побывал до меня)))
    Сейчас маслице подъедает маленько, за 2 тыщи вёрст подлил грамм 300, но думаю это нормально, т.к. по трассе еду 120-150...
    компрессия 13-14 очков, думаю хорошая)
    Последний раз редактировалось madcat; 13.05.2014 в 22:07.

  9. #39
    vitalliy
    Старожил
    Цитата Сообщение от madcat Посмотреть сообщение
    то сами контакты красноватого рабочего цвета,
    Смени заправку. Замеряй давление в рампе, а дальше в сторону катушки и ДПРВ копай.

  10. #40
    bliznec808
    Участник
    Цитата Сообщение от bliznec808 Посмотреть сообщение
    Всем привет! Сегодня приобрел Примьерку - очень уж нравится эта модель мне))) (2002г.в., японка - вариатор) и сразу же появилась проблема (не углядел при покупке)...При покупке прокатился в городе,все нормально было... купил...при движении домой выехал на трассу и при попытке обогнать другую машину нажал сильно педаль газа, где я услышал рев мотора и машина медленно набирала скорость (обороты росли) и даже было подергивание....приехал домой, достал воздушный фильтр, а он сырой, поменял его - лучше стало (рёв уже не такой и машинка вроде бы шустрей ускоряться начала)...я уже думаю, может тот хозяин сильно залил движок на мойке перед продажей..Хотя я сегодня целый день ездил на жаре, должно же уже просушить всё куда могла попасть вода...Или мне готовиться к замене коробки? Что скажите?

    - - - Добавлено - - -

    Хочу дополнить...при снятии воздушного фильтра, обратил внимание, что мало того что он был сыроват и даже как бы маслянистый (жирность на руках осталось)...я вот думаю может дроссельную заслонку промыть...?

    - - - Добавлено - - -

    Ещё дополню... при рёве мотора, обороты поднимаются, но скорость постепенно всё равно увеличивается...
    Вообщем поменял фильтр топливный, почистил форсунки, свечи...без изменений...диагност сказал что всё в норме, единственное датчик кислорода (лямд помоему его называют) как то не так себя ведёт, поменял тоже...при замене кислородного датчика сказали что уже катализатор выбит...Сегодня опять наблюдал на ходу на трассе (примерно на 100 км.ч) - педаль в полик - рёв в подкапотном пространстве, обороты стоят на месте и скорость не набирает...бывает что как будто что то прорвёт и полетела, но не надолго...кстати ещё на скорости я заметил, что какойто посторонний звук (типа шелеста) сзади авто, показалось что вроде как в районе выхлопной трубы....пипец уже не знаю что делать...я бы наверное бы уже и рад бы был если сказали что дело в коробке (шутка конечно))))

Похожие темы

  1. Машина не едет.
    от Sam320 в разделе Двигатель
    Ответов: 129
    Последнее сообщение: 30.05.2014, 02:17
  2. Проблема МКПП, машина не едет!
    от Bizzon в разделе Ремонт P10
    Ответов: 16
    Последнее сообщение: 23.03.2012, 19:58
  3. После заливки размораживателя дизеля машина не едет CD20T
    от Прапор999 в разделе Дизельная примера
    Ответов: 8
    Последнее сообщение: 04.01.2012, 01:28
  4. Машина не едет...
    от vic67 в разделе Эксплуатация и обслуживание
    Ответов: 12
    Последнее сообщение: 29.03.2011, 09:41
  5. После прогрева машина не едет!
    от Jess в разделе Ремонт (общие вопросы)
    Ответов: 5
    Последнее сообщение: 17.01.2010, 11:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •