Проблема МКПП, машина не едет!

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 17
  1. #1
    Bizzon
    Автор темы

    Проблема МКПП, машина не едет!

    Проблема такого рода: гонялся по городу, ехал на второй около 5000 оборотов, резко ударил сцепление в пол и отпустил(для лучшего ускорения), произошел удар по кузову, ручка кпп осталась в прежнем положении на 2-й скорости.
    После этого удара машина перестала ехать что вперед, что назад, скорости переключаются свободно (со сцеплением при запущенном двигателе задняя включается без хруста, без сцепления похрустывает, но втыкается). Домкратил правую и левую стороны, дабы проверить привода и тп, на первый взгляд ни чего не обломано и ни чего не крутится!
    Подскажите пожалуйста, на замену чего рассчитывать во время ремонта авто?

    P.S. Тросик спидометра не подключен!

  2. #2
    oleg 2099
    Участник
    скорее всего у тебя диск сцепление распался ! у меня зимой такое было .

  3. #3
    aerelf
    Участник
    Цитата Сообщение от oleg 2099 Посмотреть сообщение
    скорее всего у тебя диск сцепление распался ! у меня зимой такое было .
    Эт точно,шлицевая от диска отвалилась однако.

  4. #4
    Автоуниверсал
    Старожил
    Правильно! Шлицевая втулка провернулась внутри диска сцепления-приходилось сталкиваться с таким пару раз.

  5. #5
    Bizzon
    Автор темы
    а в коробке ни чего не могло полететь?

  6. #6
    Moroz
    Читатель
    Цитата Сообщение от Bizzon Посмотреть сообщение
    а в коробке ни чего не могло полететь?
    вряд ли. Оборвало у тебя ведомый диск. Скидывай коробас - сам всё увидишь...

  7. #7
    infantry
    Участник
    Ну и у меня вопрос про сцепление.
    Когда скорость включаешь она включается уже почти когда педаль отпустил,да и разгоняется как то вяло.Троиск до конча уже натянут.Это что сцепление приехало по немного или тросик вытянулся?

  8. #8
    scynet
    Новичок
    Цитата Сообщение от infantry Посмотреть сообщение
    Ну и у меня вопрос про сцепление.
    Когда скорость включаешь она включается уже почти когда педаль отпустил,да и разгоняется как то вяло.Троиск до конча уже натянут.Это что сцепление приехало по немного или тросик вытянулся?
    а у меня наоборот сцепление в самом начале, с 1 на 2 какой то провал получается неприятный, сцепление недавно менял, может кто сталкивался чё это?!

  9. #9
    SCBisT88
    Участник
    Цитата Сообщение от infantry Посмотреть сообщение
    Ну и у меня вопрос про сцепление.
    Когда скорость включаешь она включается уже почти когда педаль отпустил,да и разгоняется как то вяло.Троиск до конча уже натянут.Это что сцепление приехало по немного или тросик вытянулся?
    у меня было такое. износ диска сцепления.

  10. #10
    гучмазов
    Участник
    Цитата Сообщение от infantry Посмотреть сообщение
    Ну и у меня вопрос про сцепление.
    Когда скорость включаешь она включается уже почти когда педаль отпустил,да и разгоняется как то вяло.Троиск до конча уже натянут.Это что сцепление приехало по немного или тросик вытянулся?
    Диск легко проверить, с хорошей пробуксовкой тронуться попробуй? Получится - гуд, нет - менять. При всем при этом смотри за плавностью нарастания оборотов, по тахометру.

Похожие темы

  1. Машина не едет.
    от Sam320 в разделе Двигатель
    Ответов: 129
    Последнее сообщение: 30.05.2014, 02:17
  2. МКПП 5-я передача на GT проблема решена!
    от diamond в разделе Рулевое управление и ходовая
    Ответов: 35
    Последнее сообщение: 12.03.2012, 12:11
  3. Машина не едет...
    от vic67 в разделе Эксплуатация и обслуживание
    Ответов: 12
    Последнее сообщение: 29.03.2011, 09:41
  4. После прогрева машина не едет!
    от Jess в разделе Ремонт (общие вопросы)
    Ответов: 5
    Последнее сообщение: 17.01.2010, 11:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •