Заблокировано заднее колесо

Страница 2 из 3 ПерваяПервая 123 ПоследняяПоследняя
Показано с 11 по 20 из 26
  1. #11
    maxnemez
    Автор темы
    поехал сейчас домкратить,посмотрим ,что получится.А насчет предохранителей-пробовал,не помогает

    ---------- Сообщение добавлено в 11:10 ---------- Предыдущее сообщение добавлено в 10:03 ----------

    Поставил запаску,потихоньку доехал до дома.Колесо сначало блокировалось,потом разработалось.Но на диске хоть блины жарь,значит суппорт крепко держит

  2. #12
    Slavkalina
    Старожил
    А ручник трогал? У меня тросик прошо(е)ркался и на морозе захватывает, если им пользоваться и притормаживает колесо. В гараже оттаивает и все норм.

  3. #13
    maxnemez
    Автор темы
    с ручником все ок,но все равно спасибо

  4. #14
    pinkaminarabotu
    мицубишивод
    maxnemez, так ты колесо то снимал или нет? диск крутится или нет?

  5. #15
    maxnemez
    Автор темы
    Колесо снимал,диск не крутится

  6. #16
    Slavkalina
    Старожил
    Если колесо заблокировалось, АБС пытатся его разблокировать, если не получатся, она отключается. Сейчас АБС у тебя не работает, поэтому и горит лампочка, предупреждая тебя об этом. Значит она не является причиной.

  7. #17
    ewro83
    Участник
    У меня такая херня была! Колодка стерлась в хлам и её закусывало между суппортом и диском(колесо клинило). Разобрал суппорт,смазал направляющие, поменял колодки и всё!

  8. #18
    LOleg
    Автопилот
    maxnemez, чего было то?, разобрался?

  9. #19
    Ilya_d
    Старожил
    я с этим летом столкнулся, колодка стёрлась и цилиндр не растормаживался нормально, пока проехал 5 км до сервиса диск нагрелся как обогреватель. Правда мастеру пришлось потрудится чтоб супорт с места стронуть, (мне малость сыкотно стало что я и на супорт попал) потом пошло как по маслу.

  10. #20
    GeorG-RUS61
    Новичок
    Цитата Сообщение от maxnemez Посмотреть сообщение
    Привет всем!Вчера примерно на скорости около 30,в повороте,как будто лопнуло колесо,вышел ,посмотрел-все в норме.Пробуюсь тронуться-не выходит,присмотревшись понял,что тормозит заднее левое.Причем не совсем заблоировано,а как будто абс срабатывает,чуть отпускает,а потом жестко блокирует.На панели зажегся полный комплект-ABS,ESP,значок антизаноса.Колесо еще не снимал,машина далеко стоит.Отключал аккумулятор-не помогает(думал сбросит).Есть идеи?Это технически(суппорт),или на уровне электроники?
    У меня такое было,это тросик ручника, приклинело на одно колесо,в основном бывает либо после дождя,либо при морозе,а если горит на борт.компьюторе другие значки тогда причина в другом скорее всего подшибник
    Последний раз редактировалось GeorG-RUS61; 29.04.2011 в 17:57.

Похожие темы

  1. заднее колесо ушло под арку
    от Garik12322 в разделе Рулевое управление и ходовая
    Ответов: 14
    Последнее сообщение: 30.11.2010, 10:31
  2. Спустило колесо
    от Малевич в разделе Юмор
    Ответов: 12
    Последнее сообщение: 26.10.2010, 13:34
  3. Ответов: 4
    Последнее сообщение: 10.09.2007, 15:26

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •