Like Tree4понравилось

Клинит тормоза. Кто сталкивался?

Страница 1 из 7 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 68
  1. #1
    Odvar
    Автор темы

    Клинит тормоза. Кто сталкивался?

    Добрый день. Месяца полтора назад стали подклинивать тормоза,а конкретно левый передний суппорт. То есть сначала едешь на машине,все отлично,а потом клинит левый передний суппорт и все,ехать не возможно. Спасало скидывание давления тормозной жидкости на самом суппорте (клапаном для прокачки тормозов). На днях поменял суппорт на заведомо исправный и сегодня опять такая же вещь, следовательно суппорт не причем. Как я понимаю, почему то давление после того,как отпустили педаль тормоза в суппорте все равно остается. Как вылечить эту фигню? Невозможно так ездить.
    p.s.Тормозная жидкость заменяна. машина без ABS.

  2. #2
    tarik
    Забанен
    Odvar,
    направляющие тоже меняли?

  3. #3
    alex1985
    Старожил
    проверь не пропускает ли главный цилиндр в вакуумник

  4. #4
    sergik0202
    гроза болтов и гаек
    Odvar,
    проведи инспекцию скобы суппорта, только тщательно и внимательно....
    Была такая проблема на Р12 - заднюю скобу стерло, поэтому колодки вставали наперекос и клинило суппорт так, что за 20 км пробега при скорости 70 км/ч до диска не дотронуться... заменил скобу и полет нормальный...
    причем заметил не сразу... суппорт уже чуть ли не весь перебрал... а потом присмотрелся, а скоба вытерта, да и буквально какой-то 1 мм, а колодку так внутреннюю клинил, что колесо еле поворачивалось...

  5. #5
    Odvar
    Автор темы
    Цитата Сообщение от tarik Посмотреть сообщение
    Odvar,
    направляющие тоже меняли?
    Какмм образом проверить?
    Направляющие менял - тоже самое.
    Тормозная жидкость не уходит. Когда машина постоит-то тормоза приходят в норма,а чуть проехал,минут через 5-10 езды опять суппорт клинит передний левый.

    ---------- Сообщение добавлено в 22:20 ---------- Предыдущее сообщение добавлено в 17:00 ----------

    Сегодня все внимательно посмотрел. Из ГТЦ две трубки идут в какой то развитвитель (Кто знает,это не регулятор давления???),из которого уже расходятся трубки на все колеса. Как я понимаю,по какой то причине после отпускания педали тормоза после торможения в одной из трубок не сбрасывается давление. Почему это может быть?

  6. #6
    alex1985
    Старожил
    регулятор давления стоит под днищем у задней оси

  7. #7
    Odvar
    Автор темы
    А что за разветвитель тогда стоит прям под ГТЦ?

  8. #8
    alex1985
    Старожил
    наверно разделяет на колёса. с ГТЦ выходит 2 трубки а колёс то 4

  9. #9
    Odvar
    Автор темы
    Где тогда может давление не скидываться с одного колеса?

    ---------- Сообщение добавлено в 22:47 ---------- Предыдущее сообщение добавлено в 22:46 ----------

    на переднюю ось как давление регулируется?

  10. #10
    Shelll
    Старожил
    тут, возможно, другая система. у меня форд был раньше, там на шланге тормозном, который уже к суппорту подходит, был хомут металлический, с помощью которого этот шланг крепился к стойке, чтоб не болтался... так вот этот хомут просто от воды ржавел и пережимал шланг.

Похожие темы

  1. Ответов: 348
    Последнее сообщение: 21.05.2013, 18:07
  2. двигатель QR25 (NEO Di) кто с ним сталкивался
    от tikhon в разделе Двигатель
    Ответов: 37
    Последнее сообщение: 31.03.2011, 23:07
  3. кто сталкивался с перепланировкой?
    от СаняЯ в разделе Всё обо всем
    Ответов: 9
    Последнее сообщение: 15.11.2009, 12:53
  4. проблема,может кто сталкивался.
    от leon42 в разделе Особенности правого руля
    Ответов: 1
    Последнее сообщение: 17.02.2008, 13:00

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •