Like Tree7понравилось

помогите с тормозами

Страница 1 из 13 12311 ... ПоследняяПоследняя
Показано с 1 по 10 из 124
  1. #1
    5obrsn
    Автор темы

    помогите с тормозами

    здравствуйте, у меня такая проблема когда нажимаю на тормоз, педаль проходит небольшое расстояние и где-то на середине словно упирается в кирпич -не продавить, при этом машина только замедляется а не тормозит. На всех дисках выработка полностью на ширину колодки, а заднее левое только полоска 7мм сверху, и при нажатии на тормоз однократно раздается легкий металлический стук сзади слева.
    Подскажите в чем причина авто Nissan Primera P10, и если причина в суппорте, то какой суппорт можно подобрать из б/у, подходит ли с универсала или хэтчбэка

  2. #2
    mozzz
    Старожил
    суппорта подходят с других р10, если брать то, что стоит у тебя (Lucas/trw или bendix. написано на суппорте).
    для начала посмотри, не течет ли где тормозуха. может прогнила трубка тормозная. если все нормально в этом плане - прокачать тормоза. если и воздуха не было - снимать суппорта, смотреть, не закисли ли направляющие. нормально ли двигаются поршни. при сборке не перепутать левый с правым. а сзади у тебя должны быть барабаны (если не ошибаюсь). сними барабаны и посмотри их состояние, состояние колодок. при сильной выработки барабанов нет смысла менять колодки.

  3. #3
    Витёк
    Крымчанин
    Если педаль упирается как в кирпич и авто при этом не тормозит как надо, то дело может быть в вакуумном усилителе тормозов. Из за одного заднего колеса такого не будет, но его то же нужно сделать конечно.
    Когда стоишь с заглушенным двигателем, понажимай несколько раз на тормоз(пока разряжение в усилителе не пропадёт), затем нажми на педаль и не отпуская заведи двигатель. Если педаль немного провалится, то вакуумник работает.

  4. #4
    ЕВГЕНИЙЙ
    Участник
    Витёк, +1

  5. #5
    5obrsn
    Автор темы
    тормоза сзади дисковые, воздуха нет, вакуумник проверял - работает, есть подозрение, что поршень не ходит как надо в суппорте, но не уверен, вот заказал ремкомплект с поршнем, завтра поменяю, может поможет, если нет то не знаю на что думать

  6. #6
    mozzz
    Старожил
    Цитата Сообщение от 5obrsn Посмотреть сообщение
    тормоза сзади дисковые, воздуха нет, вакуумник проверял - работает, есть подозрение, что поршень не ходит как надо в суппорте, но не уверен, вот заказал ремкомплект с поршнем, завтра поменяю, может поможет, если нет то не знаю на что думать
    работу поршня проверить то несложно - снять колесо и попробовать засунуть между поршнем и колодкой отвертку плоскую, попробовать утопить поршень, а потом нажать на педаль и проконтроллировать, двинулся ли поршень.

  7. #7
    5obrsn
    Автор темы
    поменял поршень, тормозит вроде хорошо, думаю съездить на тормозной стенд посмотреть, педаль ходит нормально без преград, но вот только выработка на диске опять 7мм сверху с лицевой стороны диска, МОЖЕТ НЕОБХОДИМО ПРИКАТАТЬ????, ведь только поменял и надо обождать пока притормозиться, ИЛИ ВСЕ-ТАКИ СУППОРТ ТОРМОЗИТ НАПЕРЕКОС???

  8. #8
    garik64
    Старожил
    необходимо проточить. или заменить.(диск)

  9. #9
    Hoholl
    Участник
    Направляющие суппорта, почистить и смазать. Обратить внимание на пылиники.

  10. #10
    5obrsn
    Автор темы
    Цитата Сообщение от garik64 Посмотреть сообщение
    необходимо проточить. или заменить.(диск)
    Диски и колодки прошли всего 800 км, недавно менял, может нет крайней необходимости менять или точить????

Похожие темы

  1. Как быть с тормозами (Я из Алматы)?
    от sandybaev в разделе Рулевое управление и ходовая
    Ответов: 7
    Последнее сообщение: 21.09.2012, 16:41
  2. Ответов: 0
    Последнее сообщение: 07.08.2012, 13:22
  3. У 76 000 Dodge Ram выявлены неполадки с тормозами
    от Chicha в разделе Новости - в Мире
    Ответов: 0
    Последнее сообщение: 16.12.2010, 13:24

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •