Like Tree9понравилось

Тормоза клинят все

Страница 2 из 12 ПерваяПервая 1234 ... ПоследняяПоследняя
Показано с 11 по 20 из 113
  1. #11
    sandro2005
    Участник

    Плохо крутятся колёса

    Добрый день.
    Вчера вывесили машину на подъёмнике ,все колёса плохо крутятся. Т.е нет свободного хода , а крутить нужно с усилием. Где искать причину?

  2. #12
    Typhoon
    Участник
    Суппорта как вариант

  3. #13
    VOVANыч
    Администрация
    Если все сразу, тогда дело скорее в ГТЦ, надо же еще знать греются ли тормоза перегреваются ли.....может их все клинит, а может ты считаеш чуть трудно, что это пипец как трудно, конечно колесо крутится с усилием т.к. колодки жмут....а ты скинь колодки и крутани от руки все колеса без колодок, если легко то дело в тормозной.

  4. #14
    Linad1980
    Участник
    Добрый вечер!!! Помогите пожалуйста!!!
    Прима 12 2003г, заклинило задний левый суппорт, купил ремкомплекты на оба, все поменяли!!!! Через 600 км, заклинило его же опять, да так, что диск был красного цвета и загорелось ABS(((!! Приехал в сервис, точнее приполз))), хотел ругаться, думал они хреного отремонтировали, сняли колесо, не можем снять супппорт, долго возились, с горем пополам сняли, открутили тормозной шланг, начали закручивать поршень и работает никаких проблем туда сюда!!!! Короче ничего непоняли собрали обратно!!!! Далее потключаем компьютер- датчик ABS умер!!! Отключили abs полностью, вытащив предохронитель, сказали поездить так и посмотреть, что будет с колесом!!! Машина начала выстебываться спидометр не работает коробка в аварийный режим становится!!!
    Короче, устал поставил вчера предохранитель на место и сегодня приехав домой унюхал запах тормозов, трогаю заднее колесо, а оно горячее ПИСТЕЦ, что делать??????

  5. #15
    VOVANыч
    Администрация
    или херово сделали или направляющие клинят. а без датчика абс не будет работать спидометр

  6. #16
    Linad1980
    Участник
    При мне снимали, потом в тиски супорт зажали и все заработало!!! Проверили как поршень работает!!! За пружину ручника дергали а в супорт деревяшку вставили и поршень при натяжении зажимал а при отпускании отжимал!!!
    Потом поставили обратно поехал!
    Так я думаю не с абс ли проблемы????
    И как проверить направляющие????
    Заранее спасибо!!!

    ---------- Сообщение добавлено в 10:40 ---------- Предыдущее сообщение добавлено в 10:32 ----------

    Смазка есть и в поршне и на напровляющих высокотемпературная!!! Короче. Х. З.
    Они еще предпологают, что это может быть абс механизм, кот под капотом с клапонами, забыл название!!!
    А старый датчик мы не отключили, но он показывает скорость 0, может о во время движения простреливает и абс, что там себе придумывает и поэтому клинит!!!
    Да кстати сегодня утром опять вытащил предохранитель с абс и пока езжу, чуть сильней греется но не до вони просто колесо чуть горячее остальных!!!!
    И еще износ левых колодок почти полный и это за пол года!!!
    Я нееееееее знаююююююю чтоооооо делать(((

    ---------- Сообщение добавлено в 10:40 ---------- Предыдущее сообщение добавлено в 10:40 ----------


  7. #17
    VOVANыч
    Администрация
    направляющие проверить как двигаются легко или нет....все равно не ты же проверять будеш мастерам скажи чтоб посмотрели.
    Датчик замени если он был нерабочий, абс не должна клинить.

  8. #18
    Linad1980
    Участник
    Ок, спасибо!!!! Заказал новые диски, колодки и датчик!!! Посмотрим после замены!!! Один вопрос еще!!!
    Как правильно ставить колодки, надо ли цеплять внутреннюю колодку за поршень и как это делать?????
    Спасибо!!!

  9. #19
    ALEKS--
    Участник

  10. #20
    vikhor
    Участник
    привет.случаем может и мне подскажете-левое заднее колесо ручником не тормозит.где тросик ручника цепляется в ручную взял зажимаю а колесо всё равно крутится.накладки новые поставил.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •