Втыкаю и не едет!

Страница 2 из 4 ПерваяПервая 1234 ПоследняяПоследняя
Показано с 11 по 20 из 35
  1. #11
    bigdaddy
    Автор темы

    Втыкаю и не едет!

    Оно как бы не то что не едет, а как будто ее что то держит за хвост! Даешь педаль в пол а она чуть проедет и глохнет((

  2. #12
    zhirkovka
    Фокусник

    Втыкаю и не едет!

    не ну если бы её что то держало тогда бы колеса начинали шлифовать асфальт)) значит ей чего то нехватает)
    масло с фильтрами давно менял?

  3. #13
    bigdaddy
    Автор темы

    Втыкаю и не едет!

    Да прилично уже,но я ж не ездил толком на ней разве могло с ними что то случиться??? А вот масло черное конечно!

  4. #14
    zhirkovka
    Фокусник

    Втыкаю и не едет!

    а может просто бензин плохой)) вообщем гадать много можно)) может в сервис все таки а?
    Кстати сколько она стояла то? и где?

  5. #15
    Serg_48
    Участник

    Втыкаю и не едет!

    Приму в дар, ибо состарилось авто и жаждет покоя и грамотного поводыря.

  6. #16
    Саня309
    Старожил

    Втыкаю и не едет!

    bigdaddy, на нейтрали машина легко катится!

  7. #17
    Вилы
    Участник

    Втыкаю и не едет!

    у меня тож проблемы есть с Р10, осенью поставил, зимой завёл - нет давления масла(горит лампа, стучат гидрокомпенсаторы), настал апрель купил новый аккумулятор, а теперь и не заводится. Хотя в сентябре всё работало нормально и на а/м очень мало ездили.
    Причюдливые эти Ниссаны, за гранью разумного



    дело в трансмиссии...

  8. #18
    zhirkovka
    Фокусник

    Втыкаю и не едет!

    Цитата Сообщение от bigdaddy
    Опять извиняюсь за выражение какая то хрень, завел- работает, прогрел, решил проехать, втыкаю первую а она не едет, то есть едет но совсем чуть чуть и глохнет, такое ощущение что машину что то держит, жму газ до упора а она газует, а потом как бы захлебыватеся! А из выхлопной трубы хлюпает вода,по капелькам! Что самое интересное все это произошло на глазах покупателей)) Что делать?
    Ну так что?? разобрался??? или так ничего пока и не сделали с машинкой))

  9. #19
    Iron Felix
    Старожил

    Втыкаю и не едет!

    Цитата Сообщение от AlexK
    bigdaddy, на нейтрали машина легко катится!
    Это, наверное, вопрос? Тогда +1.
    У меня был случай: Хонда полгода простояна под сугробом и на всех 4-х колесах тормозные колодки к дискам приржавели... Стронуть машину даже тросом было невозможно. Пришлось колеса по одному вывешивать и монтажкой прокручивать.

  10. #20
    belavik
    Старожил

    То ли едет, то ли нет

    Остановился на светофоре...загорелся зеленый, включаю первую, отпускаю сцепление, жму газ - машина тихо поехала. На газ почти не отзывается, но едет. Включил нейтраль, затем опять первую - та же схема. На третий раз переключился - поехала как надо. Во время второго переключения заметил, что загорелась лампочка Engine, а после того, как включил нейтраль сразу погасла. Что-то подобное было и в воскресенье. Стал подниматься с парковки -2 этажа, машина заглохла, пытаюсь страгиваться - глохнет, хотя газую как надо. Потом с рёвом поднялась - еле тянула и двигатель ревел - выехал - запахло сцеплением. Скорость первая, перепроверял. Сцепление полностью отпускаю. В чем может быть дело? Или всё таки я "глючу"?

    Тема схожа. Обсуждаем тут
    √O√ANыч

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •