Like Tree53понравилось

ВОПРОС-ОТВЕТ отвечаем на любые вопросы по ремонту и эксплуатации - Часть 2

Страница 143 из 522 ПерваяПервая ... 4393133141142143144145153193243 ... ПоследняяПоследняя
Показано с 1,421 по 1,430 из 5213
  1. #1421
    денис...
    Участник
    Цитата Сообщение от ancor64 Посмотреть сообщение
    Значит всё же густое. Мороз то не слабый. Проверь.Перед тем как заводить,щуп вытащи и посмотри
    да проверял! норм, может просто пора его менять 7000 уже прошел на нем???

  2. #1422
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от денис... Посмотреть сообщение
    да проверял! норм,
    масло какое синь? полусинь?0ка?5ка?

  3. #1423
    денис...
    Участник
    Цитата Сообщение от ROW111 Посмотреть сообщение
    масло какое синь? полусинь?0ка?5ка?
    понятия не имею манину купил недавно еще не менял! но в багажнике стоит конистра масло NISSAN 5/40

  4. #1424
    ancor64
    Участник
    Цитата Сообщение от денис... Посмотреть сообщение
    да проверял! норм, может просто пора его менять 7000 уже прошел на нем???
    Ну за такой пробег с маслом по идее ничего случиться не должно. То что не менял после приобретения....Если масло не слишком густое и уровень нормальный такого не должно быть. Даже в сильный мороз. У меня сейчас масло к замене(10000км) такого не бывает(-28 утром) лампа гаснет сразу.

  5. #1425
    денис...
    Участник
    Цитата Сообщение от ancor64 Посмотреть сообщение
    Ну за такой пробег с маслом по идее ничего случиться не должно. То что не менял после приобретения....Если масло не слишком густое и уровень нормальный такого не должно быть. Даже в сильный мороз. У меня сейчас масло к замене(10000км) такого не бывает(-28 утром) лампа гаснет сразу.
    просто даже вчера было -26 все норм было!!!!

  6. #1426
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от денис... Посмотреть сообщение
    но в багажнике стоит конистра масло NISSAN 5/40
    очень может быть что это даже минералка..густовата будет для -28
    Цитата Сообщение от денис... Посмотреть сообщение
    просто даже вчера было -26 все норм было!!!!
    у меняна синьке 5/40 до -26С заводится а на 0/30 до -34С где то уверенно..

  7. #1427
    SEREGA FRG
    Диверсант
    Цитата Сообщение от денис... Посмотреть сообщение
    да проверял! норм, может просто пора его менять 7000 уже прошел на нем???
    Если оно не менялось тобой То не надо свято верить Что замена произведена имеено 7000 км назад Да и канистра не факт тому подтверждение Про фильтр тоже не известно -может не менялся
    Чемм мучаться Лучше всё поменять От греха подальше

  8. #1428
    iammishel
    Участник
    Добрый день. Вот какая штука. Во время движения при отпускании педали акселератора (газа) и на нетралке руль уводит влево, двигаешься на передаче такого нет. Это стало появляться, после приличного суточного пробега. На маленьких пробегах, руль нормальный. Сначала думал - это тяга (уставшая), в срочном порядке заменил (тяги и наконечники, стойки стабилизатора) сделал развал, но проблемы не решил. В бачке Гура жидкость меньше минимума, но руль вертится как и раньше. Подскажите, что ТАКОЕ СЛУЧИЛОСЬ? Спасибо. Автомобиль примера w10.

  9. #1429
    Slavkalina
    Старожил
    у меня вопрос по подушкам безопасности. мигает лампа, с одинаковым промежутком. провожу диагностику (зажигание-вкл, жду когда лампа подушек погаснет, выключаю, так 3 раза). после этого должна лампа замигать с обнаруженным кодом ошибки, но она затыкается и все приходит в норму - машина заводиться, лампа ч-з несколько секунд гаснет. так было уже 3 раза (первый раз правда глушил ее сканером, который ошибок не увидел, или специалист не увидел). вопрос-чего там случилось-то?
    Последний раз редактировалось Slavkalina; 14.02.2012 в 04:12.

  10. #1430
    Moroz
    Читатель
    Цитата Сообщение от vic67 Посмотреть сообщение
    Столкнулся сейчас с ситуацией.... В связи с морозами решил снять на ночь аккум.... Ну, думаю, открою капот, поставлю на сигналку, сниму аккум, закрою капот, а утром ключом открою водительскую дверь ( работу замка естесственно проверил)))).
    Так вот, когда снимаю клемму с аккума, начинает в багажнике работать сигналка((((((
    Опытным путем все же снял батарею, отключив клеммы примерно через 5-10 сек после постановки на охрану.....
    Такая работа сигнализации- норм? И что там за чудо живет в багажнике, что без батарейки орет
    Вить, всё нормально у тебя, в сирене автономное питание, отключение АКБ - это нестандартная ситуация + капот открыт, вот она и орёт...

    PS Закрывать надо было кнопкой на тоннеле...

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •