Like Tree53понравилось

ВОПРОС-ОТВЕТ отвечаем на любые вопросы по ремонту и эксплуатации - Часть 2

Страница 260 из 522 ПерваяПервая ... 160210250258259260261262270310360 ... ПоследняяПоследняя
Показано с 2,591 по 2,600 из 5213
  1. #2591
    Onlain
    Старожил
    Всем салам.
    Подскажите почему один и тот же двс 1.8DE на лево / прово - руких машинах по описанию имеет разные л.с?

  2. #2592
    prostoi
    Участник
    всем спасибо за советы)

  3. #2593
    СУ-27
    Участник
    Небо разверзлось и боги сошли с Олимпа! Открылся новый техцентр Ниссан, заехал проверить на халяву развал - схождение и тут - Бац!: "А мы по акции меняем датчики положения коленвала за счёт компании, до Олимпа дошли слухи, что они часто выходят из строя". На моей памяти первый ответный шаг Ниссан по отношению к тем, кому попали в руки их изделия.

  4. #2594
    garfild
    Участник
    Цитата Сообщение от СУ-27 Посмотреть сообщение
    На моей памяти первый ответный шаг Ниссан по отношению к тем, кому попали в руки их изделия.
    это наверное не надолго)))))

  5. #2595
    snop14
    Участник
    Народ,такая проблема...
    При резком старте начинает что-то стучать в переднем левом колесе.поменял рычаги нижние (оба) стойка стабилизатора,втулки стабилизатора, но стук остался.так же когда ездишь на маленькой скорости и попадаешь в ямку издается такой же звук,но гораздо меньше чем до замены Рычагов.

  6. #2596
    SancesRB
    Участник
    Всем привет! Есть проблема: при запуске двигла падают обороты почти до нуля, но двигло не глохнет, и становятся в норму. Если включен кондей, то при запуске сразу становятся в норму. В процессе езды не плавают. Компдиагностика ошибок и каких либо отклонений не выявило. Предложили для начала попробовать почистить дроссельную заслонку. Какие есть мысли ???

  7. #2597
    dvumer
    Старожил - НивовоТ
    SancesRB,
    возможно датчик положения коленвала накрывается...

  8. #2598
    yaa
    Старожил

    Smile

    Цитата Сообщение от SancesRB Посмотреть сообщение
    Всем привет! Есть проблема: при запуске двигла падают обороты почти до нуля, но двигло не глохнет, и становятся в норму. Если включен кондей, то при запуске сразу становятся в норму. В процессе езды не плавают. Компдиагностика ошибок и каких либо отклонений не выявило. Предложили для начала попробовать почистить дроссельную заслонку. Какие есть мысли ???
    сеточку в баке и топливный фильтр давно менял

  9. #2599
    snop14
    Участник
    Народ,такая проблема...
    При резком старте начинает что-то стучать в переднем левом колесе.поменял рычаги нижние (оба) стойка стабилизатора,втулки стабилизатора, но стук остался.так же когда ездишь на маленькой скорости и попадаешь в ямку издается такой же звук,но гораздо меньше чем до замены Рычагов.

  10. #2600
    stas.glagolev.8
    Новичок
    Цитата Сообщение от stas.glagolev.8 Посмотреть сообщение
    Мужики помогите. Такая проблема, может кто сталкивался. У меня Primera, Р10, 2.0, моновпрыск, 93года. Завожу на холодную по началу все О'k а потом обороты поднимаются до 2000-2500 и температура растет? На прогретую завожу вроде все нормально.
    С температурой вроде разобрались. Накрылась по ходу помпа. А вот что с оборотами не известно.http://www.primera-club.ru/forum/images/smilies/cry.gif

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •