Like Tree53понравилось

ВОПРОС-ОТВЕТ отвечаем на любые вопросы по ремонту и эксплуатации - Часть 2

Страница 491 из 522 ПерваяПервая ... 391441481489490491492493501 ... ПоследняяПоследняя
Показано с 4,901 по 4,910 из 5213
  1. #4901
    НИКИТА59
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    НИКИТА59, возможно задам неожиданный вопрос, но он очень важен - звуковой сигнал работает?
    Очень неожиданный вопрос. Сигнал работает. Как это может быть связано расскажи пожалуйста. Знать на будущее.

  2. #4902
    Moroz
    Читатель
    Цитата Сообщение от НИКИТА59 Посмотреть сообщение
    Очень неожиданный вопрос. Сигнал работает. Как это может быть связано расскажи пожалуйста. Знать на будущее.
    В принципе ничего необычного -через один пред запитана обмотка возбуждения и звуковой сигнал...

    - - - Добавлено - - -

    ещё вопрос - лампочка АКБ загорается на панели и тухнет при заводе?

  3. #4903
    НИКИТА59
    Участник
    Понял, но с этим всё в порядке.

    - - - Добавлено - - -

    Лампочка загорается по разному, то не сразу как заведу то сразу, периодически лампочка пропадает и далеко не всегда когда добавляю газ, может просто на холостых потухнуть. И так во время пути то появляется то гаснет.

  4. #4904
    Sibiryk13
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    вызывай на редактирование первый пост и там "удалить"...
    Нет, я вроде не совсем балбес, но не получается!!!
    ,,Пост" - это ведь сообщение, я правильно понял?
    Так вот у меня на первом сообщении в режими редактирования кнопка ,,удалить" не появляется:ВОПРОС-ОТВЕТ отвечаем на любые вопросы по ремонту и эксплуатации  - Часть 2-.jpg
    Создал второе сообщение. Там да, кнопка ,,удалить" в режиме редактирования присутстветВОПРОС-ОТВЕТ отвечаем на любые вопросы по ремонту и эксплуатации  - Часть 2-1.jpg
    Может наличие вложения в первом сообщении как-то влияет? Его отдельно не нужно удалять? Если да - как?
    Или у меня прав не хватает для удаления темы? Или все-таки мозгов?

  5. #4905
    Moroz
    Читатель
    Цитата Сообщение от Sibiryk13 Посмотреть сообщение
    Или у меня прав не хватает для удаления темы? Или все-таки мозгов?
    возможно прав...
    Цитата Сообщение от НИКИТА59 Посмотреть сообщение
    Лампочка загорается по разному, то не сразу как заведу то сразу, периодически лампочка пропадает и далеко не всегда когда добавляю газ, может просто на холостых потухнуть. И так во время пути то появляется то гаснет.
    это плохо.... посмотрю повнимательнее - отпишусь... возможно тут косячек кроется...

  6. #4906
    super-mamont
    Участник
    - - - Добавлено - - -


    проверяй АКБ и зарядку с гены...[/QUOTE

    Спасибо !!! так и было -- генератор накрылся. все поменял, и все отлично !!!!

  7. #4907
    Moroz
    Читатель
    Цитата Сообщение от super-mamont Посмотреть сообщение
    Спасибо !!! так и было -- генератор накрылся. все поменял, и все отлично !!!!
    я и не сомневался..

  8. #4908
    НИКИТА59
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    возможно прав...

    это плохо.... посмотрю повнимательнее - отпишусь... возможно тут косячек кроется...
    Хорошо. Спасибо. Буду Ждать.

  9. #4909
    Moroz
    Читатель
    Цитата Сообщение от НИКИТА59 Посмотреть сообщение
    Хорошо. Спасибо. Буду Ждать.
    НИКИТА59, отцепи от гены клемы S и L и включи зажигание, посмотри, как ведет себя сигнализатор АКБ.
    После этого посади клему L на массу и снова посмотри, как ведет себя сигнализатор.
    Отпишись.

  10. #4910
    НИКИТА59
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    НИКИТА59, отцепи от гены клемы S и L и включи зажигание, посмотри, как ведет себя сигнализатор АКБ.
    После этого посади клему L на массу и снова посмотри, как ведет себя сигнализатор.
    Отпишись.
    Ок. Утром отпишусь.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •