Like Tree38понравилось

Вариатор: вопросы и проблемы

Страница 186 из 501 ПерваяПервая ... 86136176184185186187188196236286 ... ПоследняяПоследняя
Показано с 1,851 по 1,860 из 5008
  1. #1851
    Ton4ik
    Руководитель клуба
    Onotole, не .. степ мотор так не ведет себя .. это однозначно датчик скорости !
    Сделай самодиагностику и все станет ясно! У меня так глючило при датчике скорости.

    ---------- Сообщение добавлено в 02:15 ---------- Предыдущее сообщение добавлено в 02:10 ----------

    matrom, учи матчасть ))
    http://www.primera-club.ru/forum/showthread.php?t=16730

    Ну и Первичный датчик скорости меняй ... (А ЛУЧШЕ ОБА) ЕСТЬ МЕСТО где они по 1800 р стоили, а не п 5 тыр !

  2. #1852
    chopen
    Участник
    Цитата Сообщение от DimmiYur Посмотреть сообщение
    Спасибо за совет И сразу вопрос в догонку: Арида - это кто? или что? )))
    Арид здесь

  3. #1853
    Onotole
    Новичок
    Цитата Сообщение от aore Посмотреть сообщение
    Вообще похоже на глюк обмоток степ-мотора, жидкость в вариаторе сильно нагреватся и возможно обмотки уже присмерти. При остывании всё становится нормально. Они обычно и перегорают от сильного нагрева. Арид даже рекомендует ставить дополнительный радиатор в контур охлаждения вариатора. Померяй на степ-моторе сопротивление, если 20 - 25 Ом, то это старая версия степ-мотора, обмотки окончательно сгорят 99% рано или поздно и есть смысл поменять с опережением, возможно и проблема уйдет. Новые степ-моторы 40 - 50 Ом, поэтому не перегорают. Да и к тому же лампа 16 раз мигает, когда это появится сделай самодиагностику, скорее 4 вспышка длинная будет. Я уверен, что это степ-мотор. Да и влюбом случае, если варик переходит в аварийный режим (мигает 16 раз), то значит проблема в электрике/электронике, что не так страшно, как механическая часть. А то тут ниже, "добряки" сразу переборку варика рекомендуют )))
    На счет дополнительного радиатора так вроде в моей CVT M6 он есть (я так читал... а вообще не факт?! )
    И также на счет самодиагностики - не могу ее запустить никак. Как только не пробывал - один черт не получается... На сканере на СТО пишет ошибку - соленоида и еще что-то связанно с давлением масла.
    Спасибо большое за оперативность и за совет, надеюсь поможет проверка степа...

    ---------- Сообщение добавлено в 10:37 ---------- Предыдущее сообщение добавлено в 10:35 ----------

    Цитата Сообщение от Ton4ik Посмотреть сообщение
    Onotole, не .. степ мотор так не ведет себя .. это однозначно датчик скорости !
    Сделай самодиагностику и все станет ясно! У меня так глючило при датчике скорости.

    ---------- Сообщение добавлено в 02:15 ---------- Предыдущее сообщение добавлено в 02:10 ----------

    matrom, учи матчасть ))
    http://www.primera-club.ru/forum/showthread.php?t=16730

    Ну и Первичный датчик скорости меняй ... (А ЛУЧШЕ ОБА) ЕСТЬ МЕСТО где они по 1800 р стоили, а не п 5 тыр !
    К сожалению не могу запустить самодиагностику... А как я писал выше на сканере выдает соленоид а какой имеенно не знают, гадай сам - так мне сказали. А датчиков скорости ведь два? у меня один глючил который находится со стороны левого колеса за пластиковой защитой (скорости не переключала - разъем отломился - поменял - все ок стало с переключением)

  4. #1854
    ism
    Технарь
    Цитата Сообщение от Onotole Посмотреть сообщение
    Уважаемые, форумчане! Возьму на себя смелость побеспокоить всех еще раз. Никак не могу докопаться до истинной причины своего "головняка". Т.к в моем Мухосранске нет ни одного специализированного центра занимающегося именно вариками - надеяться я могу только на уважаемых и опытных форумчан, которые надеюсь мне помогут ... Еще раз в кратце изложу суть проблемы:
    При длительной езде начинается следующее(на холодной такого нет) - машина не хочет разгоняться - обороты ползут вверх а скорость набирается очень-очень вяло километров до 40 в час, после немного лучше, но все же не так как должно быть... Лампочка CVT мигает 16 раз сама по себе при включении зажигания. Все глюки проходят после остановки на час-два. В чем все же может быть дело? И как с этим бороться? С чего начать?
    Коробка CVT M6 (типтроник). Заранее премного благодарен. Очень надеюсь на вашу помощь...
    Народ, а вам не кажется, что такие глюки могут быть связаны с тем что резиновые уплотнения (на тех же конусах) уже не держат давление при слишком горячем масле, когда оно горячее - оно ппц какое жидкое. А потом, когда остывает - снова густеет и нормально едет.

  5. #1855
    Onotole
    Новичок
    Цитата Сообщение от ism Посмотреть сообщение
    Народ, а вам не кажется, что такие глюки могут быть связаны с тем что резиновые уплотнения (на тех же конусах) уже не держат давление при слишком горячем масле, когда оно горячее - оно ппц какое жидкое. А потом, когда остывает - снова густеет и нормально едет.
    А как это проверить ? только при внешнем осмотре? и как это лечить если это окажется истинной причиной?

  6. #1856
    ism
    Технарь
    Купить прокладочный ремкомплект и поменять все уплотнительные резинки.

    Герман27, что скажешь? Могёт такое быть?

  7. #1857
    iksx
    Участник
    [QUOTE=iksx;380007]у меня вопрос,но не знаю в вариаторе ли дело..сразу скажу, что так езжу уже месяца 3. Когда трогаешься с места, машина очень плохо разгоняется,при достаточно быстром нажатии педали двигатель набирает обороты (это слышно по звуку и видно по тахометру), а машина разгоняться не очень желает - "не тянет", после 40 км.ч. машина становится динамичнее, до 170 набирает легко, никогда не дергается, едет без рывков..единственное что напрягает-это разгон...до 100 - за 15 сек.и только из-за старта..менял все фильтры, свечи вроде в норме, менял маф, доставал бензаносос-чистил сеточку. почитав форум, нахожу 2 причины- или что-то с вариатором(не дай Бог) или выбить каталик. пробег 130 тыщ, самодиагностику вариатора пробовал проводить-не выходит..на сто ниссана диагностика вариатора показала норм. работу..

    ---------- Сообщение добавлено в 01:09 ---------- Предыдущее сообщение добавлено в 01:03 ----------

    в продолжение темы.облазил кучу форумов и нашел 3 возможных причины.
    сразу добавлю, что у меня проблема старта всегда- даже когда едешь 80 км/ч, при нажатии педали газа, машина всеравно плохо разгоняется-т.е. обгон слабый выходит.
    3 причины-
    1. вариатор. ну тут приеду в Москву к Ариду, в Питере нет достойных мастеров по варикам, только бабки дерут
    2. бензанасос. его я разбирал, сетка чистая совершенно, саму работу насоса не проверял,тк не знаю как) кстати после чистки чистой сеточки машина поехала получше, но ненадолго( или это самовнушение?_))
    3.катализатор. не отметаю его, тк по симптомам есть такая вероятность...начну пожалуй с калика, в октябре к Ариду, а там поглядим)

  8. #1858
    Onotole
    Новичок
    Цитата Сообщение от ism Посмотреть сообщение
    Купить прокладочный ремкомплект и поменять все уплотнительные резинки.
    Герман27, что скажешь? Могёт такое быть?
    Спасибо за совет.
    Еще один вопрос всем, если можно? Кто-нибудь мог бы продать мне тот же степ мотор или датчик скорости или ремкомплект и переслать мне. Если я выясню причину в чем дело... В любом случае я тут у себя купить не смогу таких вещей.

  9. #1859
    ism
    Технарь
    Цитата Сообщение от iksx Посмотреть сообщение
    в продолжение темы.облазил кучу форумов и нашел 3 возможных причины.
    сразу добавлю, что у меня проблема старта всегда- даже когда едешь 80 км/ч, при нажатии педали газа, машина всеравно плохо разгоняется-т.е. обгон слабый выходит.
    3 причины-
    1. вариатор. ну тут приеду в Москву к Ариду, в Питере нет достойных мастеров по варикам, только бабки дерут
    2. бензанасос. его я разбирал, сетка чистая совершенно, саму работу насоса не проверял,тк не знаю как) кстати после чистки чистой сеточки машина поехала получше, но ненадолго( или это самовнушение?_))
    3.катализатор. не отметаю его, тк по симптомам есть такая вероятность...начну пожалуй с калика, в октябре к Ариду, а там поглядим)
    Ещё есть такая причина: когда лампочки в фонарях задних перегорают - комп умышленно не даёт машине нормально разгоняться. Проверь лампочки.

  10. #1860
    dangl
    Участник
    Цитата Сообщение от Onotole Посмотреть сообщение
    Спасибо за совет.
    Еще один вопрос всем, если можно? Кто-нибудь мог бы продать мне тот же степ мотор или датчик скорости или ремкомплект и переслать мне. Если я выясню причину в чем дело... В любом случае я тут у себя купить не смогу таких вещей.
    Прямая дорога вам в Город где есть магазин EXIST.

Похожие темы

  1. Проблемы и вопросы по тормозам
    от Acerez в разделе Ремонт (общие вопросы)
    Ответов: 2375
    Последнее сообщение: 10.12.2017, 17:38
  2. Освещение салона - проблемы и вопросы
    от Шаман в разделе Электрооборудование
    Ответов: 446
    Последнее сообщение: 26.11.2017, 20:57
  3. Проблемы и вопросы по генератору
    от kev в разделе Электрооборудование
    Ответов: 738
    Последнее сообщение: 23.10.2017, 14:55
  4. Дисплей Р12 (проблемы и вопросы)
    от Diman-Nismo в разделе Электрооборудование
    Ответов: 94
    Последнее сообщение: 03.08.2017, 17:24

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •