Like Tree38понравилось

Вариатор: вопросы и проблемы

Страница 199 из 501 ПерваяПервая ... 99149189197198199200201209249299 ... ПоследняяПоследняя
Показано с 1,981 по 1,990 из 5008
  1. #1981
    Автоуниверсал
    Старожил
    Смотрел машину 4sun.......на самодиагностику не выходит- пробовал 20 раз-никак. Разговаривал с установщиком электрики по тел. По его словам ни в какие цепи не влезал ( только настораживает , что залез в стоп-сигналы в порогах) , я проверил -стопы горят. Наверное совпало с установкой сиги выход из строя толи датчика давления масла в вариаторе (показал консалт эту ошибку, в другом сервисе) толи степ-мотор. 2 дня я уеду , а в пятницу наверное решим заменить масло, заодно можно будет нижнюю крышку снять и посмотреть что там и как.

  2. #1982
    withering
    Участник
    Вот кто подскажет такая проблема на холодную машина срывается с места но как только движок прогреется то машина тупит на газ нажимаешь а ее как будто за зад держат до определенного рубежа скорости, мне сказали поменять два датчика на каробке типо они глючат! масло в варике поменяно! до замены такая фигня была и после! ПОДСКАЖИТЕ ЛЮДИ!

  3. #1983
    Moroz
    Читатель
    withering, ну что тебе сказать ... 230 кобыл (кстати, откуда взял? На VE такие не водятся...)... но на холодную ВСЕГДА машЫн лучше едет... переобогащение + воздух обогащён кислородом лучше.. а рубеж - ну дык все моторы достигают максимального крутящего момента не на тысяче оборотов...
    Автоуниверсал, странно всё это....

  4. #1984
    withering
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    withering, ну что тебе сказать ... 230 кобыл (кстати, откуда взял? На VE такие не водятся...)... но на холодную ВСЕГДА машЫн лучше едет... переобогащение + воздух обогащён кислородом лучше.. а рубеж - ну дык все моторы достигают максимального крутящего момента не на тысяче оборотов...
    Автоуниверсал, странно всё это....
    вот вот странно! точно зная коробка так тупит не должна на горячию! на VE 190 водятся! У меня по паспорту вообще 90)))

  5. #1985
    chopen
    Участник
    Цитата Сообщение от withering Посмотреть сообщение
    вот вот странно! точно зная коробка так тупит не должна на горячию! на VE 190 водятся! У меня по паспорту вообще 90)))
    А 230 откуда?

  6. #1986
    4sun
    Участник
    У меня есть некое сугубо мое субъективное мнение касаемо моей машинки. Дело в том что электрика там вообще местами темный лес, банальные лампочки противотуманок стоят, а проводов к ним не идет и где они - непонятно. Потом еще там стояла до этого сигналка, и ее отключали тоже как-то странно, об этом сне говорил мастер по установке сигналки. Что-то там с концевиками, но я в этом не разбираюсь. В связи с этим я думаю что так как электрика там немного нарушена (хотя в общем в салоне все нормально работает) возможно при установке сигналки где-то что-то замкнулао/перемкнуло... Ну как-то так. Опять таки мое мнение - надо перебирать всю электрику, проверять все провода. Коробка скорее всего просто стоит в аварийном режиме потому что думает что банально проблема с датчиком давления масла.
    Все вышесказанное сугубо ИМХО.
    Всем остальным спасибо за ответы.

  7. #1987
    viking
    Старожил
    Довольно странное совпадение.... Установка сигналки и отказ коробки. Плюс коробка не выходит на диагностику. Возможно повреждение(или глюк) блока управления, т.к. при отказе чего-либо(датчика, степ-мотора) уж на диагностику она должна выходить...

  8. #1988
    Shelll
    Старожил
    Цитата Сообщение от Автоуниверсал Посмотреть сообщение
    ... только настораживает , что залез в стоп-сигналы в порогах, я проверил -стопы горят...
    если старая сигналка криво снята, то при водключении к проводам в порогах могли просто какойнить провод задеть и его коротнуть даже не подозревая об этом. Вариант?

  9. #1989
    4sun
    Участник
    У одного знакомого была подобная ситуация. Тоже сразу сказал что это из-за сигналки. Посоветовал посмотреть проводку задних стоп-сигналов и заднего хода, а так же что-то в районе ручника, готоврит там тоже проводку "задевают"

  10. #1990
    Moroz
    Читатель
    Цитата Сообщение от 4sun Посмотреть сообщение
    У одного знакомого была подобная ситуация. Тоже сразу сказал что это из-за сигналки. Посоветовал посмотреть проводку задних стоп-сигналов и заднего хода, а так же что-то в районе ручника, готоврит там тоже проводку "задевают"
    В принципе соглашусь, но вроде как я понял смотрели уже проводку на стопы...

Похожие темы

  1. Проблемы и вопросы по тормозам
    от Acerez в разделе Ремонт (общие вопросы)
    Ответов: 2375
    Последнее сообщение: 10.12.2017, 17:38
  2. Освещение салона - проблемы и вопросы
    от Шаман в разделе Электрооборудование
    Ответов: 446
    Последнее сообщение: 26.11.2017, 20:57
  3. Проблемы и вопросы по генератору
    от kev в разделе Электрооборудование
    Ответов: 738
    Последнее сообщение: 23.10.2017, 14:55
  4. Дисплей Р12 (проблемы и вопросы)
    от Diman-Nismo в разделе Электрооборудование
    Ответов: 94
    Последнее сообщение: 03.08.2017, 17:24

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •