Like Tree38понравилось

Вариатор: вопросы и проблемы

Страница 409 из 501 ПерваяПервая ... 309359399407408409410411419459 ... ПоследняяПоследняя
Показано с 4,081 по 4,090 из 5008
  1. #4081
    kikkonen
    Участник
    Датчики поменял и помогло? Катаешься без проблем?

  2. #4082
    Zemik
    Старожил
    Dobryak,

    kikkonen,

    Была у меня такая проблема: самодиагностика показала первичный датчик скорости, поменял и все о.к., но есть еще вторичный , а симптоматика похожа.

  3. #4083
    QpiX
    Старожил
    Цитата Сообщение от Dobryak Посмотреть сообщение
    Пробовал делать самодиагностику сегодня по инструкции, но ничего не вышло, наверное для P11 она не подходит(( Масло менялось где-то 15 тыс. назад. Пробег 199 тыс.
    Симптомы такие - как только потолкаешься в пробке начинает рычать и не едет при отпускании тормоза, приходиться на газ давить, при этом скорость где-то 30 км/ч максимум и повышенные обороты под 6 тыс. Останавливаюсь, глушу её сразу и жду мин. 10, пока остынет и еду дальше как ни в чем не бывало, до следующих пробок. Иногда после пробки вроде начинает нормально ехать, а метров через 50 начинает буксовать, как будто ремень проскальзывает и обороты скачут и так же 16 раз моргает CVT. А на холодную никаких проблем, и по кольцу когда еду около часа со скорость 140 км. тоже никаких проблем. А вот пробки для меня что-то ужасное.
    У меня один в один тот же случай. И поди тупит только в жару ?
    Диагностика показывает первичный и вторичный датчик. Поменял пока первичный , жары не было , проверить не удалось.

  4. #4084
    Dobryak
    Участник
    Цитата Сообщение от QpiX Посмотреть сообщение
    У меня один в один тот же случай. И поди тупит только в жару ?
    Диагностика показывает первичный и вторичный датчик. Поменял пока первичный , жары не было , проверить не удалось.

    Да у меня такое не обязательно в жару может случиться, моему вариатору достаточно 30-40 мин. пробок и +10 градусов.

  5. #4085
    skydiel
    Старожил
    датчики проверяются сканером ?
    Или только по коду ошибке ?

  6. #4086
    kikkonen
    Участник
    У меня самодиагностика выдаёт ошибку вторичного, а сканер ошибку обоих показал. Вторичный менял уже - всё равно нет-нет глючит... По ходу надо и первичный менять...

  7. #4087
    Dobryak
    Участник
    Цитата Сообщение от kikkonen Посмотреть сообщение
    У меня самодиагностика выдаёт ошибку вторичного, а сканер ошибку обоих показал. Вторичный менял уже - всё равно нет-нет глючит... По ходу надо и первичный менять...
    А у тебя во время глюка сканер ошибку показал?

  8. #4088
    kikkonen
    Участник
    Цитата Сообщение от Dobryak Посмотреть сообщение
    А у тебя во время глюка сканер ошибку показал?
    Да, я с глюком к мастерам подъехал..

    ---------- Сообщение добавлено в 21:57 ---------- Предыдущее сообщение добавлено в 08:18 ----------

    Друзья, подскажите, где можно увидеть схему электроснабжения вариатора? Сегодня после глюка на сканере в движении показало, что оба датчика скорости работают хорошо..... А диагностика все равно выдавала их ошибку. Мастер высказал предположение, что где-то в проводке косяк, а схему найти не можем.

  9. #4089
    ENIGMA
    Участник
    Доброво времени суток. Прочитал если честно не всю тему но первые 50 страниц и последнии 40-50 (больше честно не осилил) и все равно есть вопросы. Ответьте пожалуйста молодому и глупому.
    По результатам прочитаного, а так же общения с владельцами аналогичных машин сделал следующие выводы:
    1. Масло в вариаторе пора менять, мой пробег 113 тыс., предыдущих хозяин менял на 60 тыс.;
    2. Менять нужно не только масло в вариаторе (менять методом полного слива), но и кучу всего еще, а именно степ, фильтр, прокладку под поддон коробки, и датчик скорости.
    В итоге возникли следующие вопросы:
    1. Что всетаки НУЖНО менять?
    2. Какие у этих деталей артикулы?
    Буду рад если подскажите в питере хорошую проверенную мастерскую.
    Заранее благодарен за ответы.

  10. #4090
    Zemik
    Старожил
    kikkonen,
    Вряд ли проводка... У меня было до замены датчика (полсе сброса ошибок) самодиагностика показывала , что все о.к. Потом пробка, причем зимой, и перестает ехать, останавливаюсь, выкл. зажигание, вкл. 16 раз моргает СПОРТ, делаю самодиагностику показала первичный датчик, пока не попадается пробка и начинается его перегрев все о.к., пробка - начинает глючить. Такое мнение, что на холодную с хорошим охлаждением он работает нормально и сканер не определил его неисправность, а вот после перегрева начинает тупить. И помой радиатор.....
    Последний раз редактировалось Zemik; 12.05.2012 в 10:14.

Похожие темы

  1. Освещение салона - проблемы и вопросы
    от Шаман в разделе Электрооборудование
    Ответов: 458
    Последнее сообщение: 15.12.2017, 14:33
  2. Проблемы и вопросы по тормозам
    от Acerez в разделе Ремонт (общие вопросы)
    Ответов: 2375
    Последнее сообщение: 10.12.2017, 17:38
  3. Проблемы и вопросы по генератору
    от kev в разделе Электрооборудование
    Ответов: 738
    Последнее сообщение: 23.10.2017, 14:55
  4. Дисплей Р12 (проблемы и вопросы)
    от Diman-Nismo в разделе Электрооборудование
    Ответов: 94
    Последнее сообщение: 03.08.2017, 17:24

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •