Like Tree24понравилось

Проблема с АКПП

Страница 11 из 115 ПерваяПервая ... 9101112132161111 ... ПоследняяПоследняя
Показано с 101 по 110 из 1149
  1. #101
    Max_Mygkov
    Участник
    VOVANыч,
    Привет!Подскажи! А если значек овердрайва моргает то это совсем плохо? Просто моя Примера перестала переключаться, ток на 1ой едет, незнаю что делать? Подскажите?

  2. #102
    ROW111
    Хранитель Базы Знаний
    Max_Mygkov, Привет земляк! тебе сюда писать надо.. а читать лучше тут но все!

  3. #103
    Max_Mygkov
    Участник
    ROW111,
    Спасибо! Щас почитаю!

  4. #104
    MartovskyKot
    Старожил
    У меня с месяц назад появилась проблема с задним ходом. Включаю передачу назад, даю оборотов еле едет. Попробовал переключиться всё нормально. И периодически проявляется. Кто сталкивался? Заехал в Кэнси в Новосибирске сказали полюбому коробка, насчитали 10000 снять + запчасти=короче цена не менее 15 килорублей!

  5. #105
    ism
    Технарь
    Если задняя начинает отказывать - то коробку всяко снимать и перебирать

  6. #106
    MartovskyKot
    Старожил
    Т.е. Ничего другого быть не может? Только коробка? Или всё таки возможно что-то ещё?
    Да кстати диагностика что-то покажет? имеет смысл делать или отдавать и пусть копаются?

  7. #107
    rovsky
    Участник
    Кто-нибудь подскажите, при переключении со 2 на 3 происходит небольшой писк. Что делать?

  8. #108
    ism
    Технарь
    Тахометр подпрыгивает при этом?

  9. #109
    rovsky
    Участник
    Нет, все вроде в порядке. Переключение относительно плавное, но с писком. Иногда писка нет совсем. На холодную совсем нет, а как прогреется, то бывает.

    ---------- Сообщение добавлено в 16:38 ---------- Предыдущее сообщение добавлено Вчера в 08:18 ----------

    вылечилось все заменой масла, лил оригинальное nissan-овское, писк при переключении исчез, стала плавно переключать передачи

  10. #110
    Владимир220483
    Старожил
    помогите!!!сегодня попробовал включить режим 2передачи(это тот который после драйва)получилось но очень-очень -очень трудно.А на режим 1вообще рычаг не доходит,как будто во что то упираетсяи назад на драйв с большим усилиемВсе остальные режимы включаются в штатном режиме.Что может быть??помогите!!

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •