Like Tree24понравилось

Проблема с АКПП

Страница 77 из 115 ПерваяПервая ... 2767757677787987 ... ПоследняяПоследняя
Показано с 761 по 770 из 1149
  1. #761
    AlexVF
    Старожил
    naribalky, в поддоне железок нет?

  2. #762
    naribalky
    Участник
    Цитата Сообщение от AlexVF Посмотреть сообщение
    в поддоне железок нет?
    Масло в прошлом году менял - гайку нашел мелкую, убрал.

  3. #763
    AlexVF
    Старожил
    мелкую - это М6?

  4. #764
    naribalky
    Участник
    Цитата Сообщение от AlexVF Посмотреть сообщение
    это М6?
    Ага, она и есть.

  5. #765
    AlexVF
    Старожил
    значит меняли фильтр

  6. #766
    naribalky
    Участник
    Цитата Сообщение от AlexVF Посмотреть сообщение
    значит меняли фильтр
    Я не менял фильтр - до меня мож кто нибудь. Ну без гайки уже год проездил, норм

  7. #767
    AlexVF
    Старожил
    там один болт с гайкой. Без снятия мозгов фильтр не поменять, иначе потом гайка в поддоне... Нафига они так сделали - не знаю

  8. #768
    naribalky
    Участник
    Цитата Сообщение от AlexVF Посмотреть сообщение
    Без снятия мозгов фильтр не поменять, иначе потом гайка в поддоне
    А болт в мозгах остаётся? Он кстати же может греметь

    Не знаю зачем, не я делал. Наверное не знали что везде шпильки и один болт.

  9. #769
    AlexVF
    Старожил
    болт остается, он длинный)

  10. #770
    Nissanturbo
    Участник
    Проблема такая приехал домой загнал машину всё было хорошо утром завёл прогрел минут 20 сел не одна скорость не включается в чём может быть причина примера п10 1993 хетчбек автамат 2,0 моновпрыск

    - - - Добавлено - - -

    Походу накрылась гидро муфта или масленый насос
    Последний раз редактировалось Nissanturbo; 11.01.2014 в 13:11.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •