включаю "D'',"R","L",а машина не едет???? Автомат

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 16
  1. #1
    markus260789
    Автор темы

    Arrow включаю "D'',"R","L",а машина не едет???? Автомат

    Привет всем заранее спасибо за советы(если они будут)у меня примьера 2001г.в японец,вариатор.Такая проблемка случилась,ехал вчера (скорость 60-80км)и вдруг я почувствовал что нажимаеш газ а машина не едет,(как будто на нейтралке)я соответственно остановился и начал пробавать ставить коробку в разные положения,а она как на "D",так "L" и на "R" не назад не вперед одним словом.В любом положении коробки только холостые обороты как на "N".Масло не менял,не буду скрывать люблю зимой разворачиваться на ручнике хоть мне и говорили что нежелательно.Подскажите что нибудь!!!!

  2. #2
    Alexeus
    Старожил
    причин несколько, одни из них:
    1 - вылетел вал из внешней гранаты
    2 - разрушен приводной ремень
    3 - проблема с гидротрансформатором
    4 - проблема с маслянным насосом вариатора
    а далее еще масса причин

    запусти самодиагностику вариатора...глянь, что покажет

  3. #3
    sanya200
    Новичок
    скорей всего обрыв ремня вариатора

  4. #4
    Denis96
    Участник
    У меня такое было. Машина просто перестала ехать,но при включении паркинк был слышен треск.Сначала в сервисе сказали что граната.Оказалось срезало левый привод по родной сварке.Купил б/у на разборе 4500+работа 800(без замены или долива масла в варике).Заменили и все в порядке.Кстати тоже люблю подергать ручник на поворотах.

  5. #5
    shelder
    Новичок
    А как запустить самодиагностику вариатора?Подскажите

    ---------- Сообщение добавлено в 13:37 ---------- Предыдущее сообщение добавлено в 13:36 ----------

    Доброго всем времени суток.Подскажите,у меня ниссан примера 2000г. в кузове P11- 144 на вариаторе.Утром после прогрева двигателя,при включении передач машина не едет.На холостом ходу нажимаю педаль газа и на оборотах в 4000 удерживаю в течение 5сек.
    После этого машина едет нормально.В течение дня машина ведет себя хорошо.В чем причина никто объяснить не может.Может кто что подскажет какова может быть причина и как ее устранить.За ранее спасибо

  6. #6
    saska
    Новичок
    давление масла не поднимается. снимать поддон чистить фильтр и глядеть на плиту с гидроклапанами.

  7. #7
    ROW111
    Хранитель Базы Знаний
    shelder, тут читать и писать

  8. #8
    SuperTester
    Участник

    P11-144 (вариатор). Движок работает, но авто не едет.

    Сегодня при движении машина странным звуком дергалась и остановилась при работающем движке. Замигал "CVT", переключение на любую передачу - никаких изменений. Педполагаю: цепь вариатора - зачит влетел на бабки. Хочу спросить, может есть ещё какие варианты неисправности, т.е. может какой-то датчик сдох и коробка не срабатывает и цепь ещё цела? При переключении на "R" слышен щелчок и шум будто раскручивается муфта и обороты движка падают. Переключая на другие передачи, обороты движка падает примерно на 50. Также передача переключается без нажатия на тормоз.Если порвалась цепь, то можно ли его заказать и где, или лучше коробку поменять и где его заказать и во сколько мне это обойдётся? Естественно хочется чтобы по минимуму обошёлся мне ремонт.
    Последний раз редактировалось SuperTester; 01.01.2011 в 20:51.

  9. #9
    Колян 1
    Старожил 36 Rus
    А мне интересно что наши модеры скажут по этому вопросу.

    Модераторы переместят тему, и скажут поиск рулит
    А ваще, ну или цепь порвалась или давления масла нету (мож вытекло оно), или соленоиди шалят. диагностика все покажет.
    VOVANыч.
    Последний раз редактировалось VOVANыч; 26.12.2010 в 18:05.

  10. #10
    ДмитрийЯ
    Участник

    Машина не едет!

    Всем доброго времени суток! Проблема такая: машина не едет,при переключении D, R и пониженных передач ничегно не происходит,только на паркинге что то похрустывает! Случилось это при развороте,пытался выехать из лужи(глубокая зараза была). До этого масло подливал в коробку(подтекает). С 1й на 2ю дергается, иногда рычаг переключения переключался с усилием, режим спорт при запуске мигал. Подскажите кто сталкивался или мож мыски какие есть?

    ---------- Сообщение добавлено в 14:17 ---------- Предыдущее сообщение добавлено в 13:35 ----------

    P.S. у меня не вариатор!

Похожие темы

  1. Машина не едет(медленно разгоняется)
    от everlast в разделе Ремонт (общие вопросы)
    Ответов: 88
    Последнее сообщение: 30.10.2017, 23:20
  2. Машина не едет.
    от Sam320 в разделе Двигатель
    Ответов: 129
    Последнее сообщение: 30.05.2014, 02:17
  3. Проблема МКПП, машина не едет!
    от Bizzon в разделе Ремонт P10
    Ответов: 16
    Последнее сообщение: 23.03.2012, 19:58
  4. Машина не едет...
    от vic67 в разделе Эксплуатация и обслуживание
    Ответов: 12
    Последнее сообщение: 29.03.2011, 09:41
  5. После прогрева машина не едет!
    от Jess в разделе Ремонт (общие вопросы)
    Ответов: 5
    Последнее сообщение: 17.01.2010, 11:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •