Результаты опроса: Кто какое сцепление ставил?

Голосовавшие
491. Вы ещё не голосовали в этом опросе
  • Valeo

    194 39.51%
  • Valeo-PHC

    31 6.31%
  • Aisin

    27 5.50%
  • Luk

    53 10.79%
  • Nipparts

    7 1.43%
  • Exedy

    62 12.63%
  • Nissan

    71 14.46%
  • SACHS

    19 3.87%
  • Nippon Pieces

    2 0.41%
  • Quinton Hazell

    1 0.20%
  • другое

    39 7.94%
Опрос с выбором нескольких вариантов ответа.
Like Tree44понравилось

Сцепление. Проблемы до и после ремонта.

Страница 156 из 266 ПерваяПервая ... 56106146154155156157158166206256 ... ПоследняяПоследняя
Показано с 1,551 по 1,560 из 2657
  1. #1551
    Scarface
    Новичок
    Привет форумчани,поставил новый комплект сцепления оригинал,после установки вибрирует педаль сцепления в самом верху,остальное все нормально что может быть?кроме подушек двигателя?Заранее спасибо.!

    ---------- Сообщение добавлено в 12:48 ---------- Предыдущее сообщение добавлено в 12:38 ----------

    Привет форумчани,поставил новый комплект сцепления оригинал,после установки вибрирует ппедаль сцепления в самом верху,остальное все нормально что может быть?кроме подушек двигателя?Заранее спасибо.!

  2. #1552
    vasyajyrich
    Участник
    привет всем! поменял движок, поставил на новый маховик сцепление и после этого он начал буксовать, хотя до этого он был нормальным. может я диск не той стороной поставил?

  3. #1553
    LOleg
    Автопилот
    Цитата Сообщение от vasyajyrich Посмотреть сообщение
    может я диск не той стороной поставил?
    это невозможно

  4. #1554
    vasyajyrich
    Участник
    Значит лепестки задел когда вытаскивал. Наверное лучьше поменять сцепу в сборе?

  5. #1555
    LOleg
    Автопилот
    vasyajyrich, попробуй порегулировать тросиком, вообще лепестки так просто не погнешь, они при выжиме сцепления все усилие на себя берут, как то не гнутся.

  6. #1556
    vasyajyrich
    Участник
    пробовал регулировать, во всех положениях одинаково. этот тросик регулирует просто положение педали сцепления. раньше или позже схатывается

    ---------- Сообщение добавлено в 19:42 ---------- Предыдущее сообщение добавлено в 00:34 ----------

    а мог выжимной подшипник встать неправильно т.е. не на свое посадочное место а между корзиной и вилкой?

  7. #1557
    LOleg
    Автопилот
    vasyajyrich, может масло на диск попало?

  8. #1558
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от vasyajyrich Посмотреть сообщение
    а мог выжимной подшипник встать неправильно т.е. не на свое посадочное место а между корзиной и вилкой?
    ну ты же ставил, а не мы как тебе можно на этот вопрос ответить утвердительно???
    может и мог - как-то так устроит?

  9. #1559
    LOleg
    Автопилот
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    может и мог - как-то так устроит?
    при таком раскладе он бы сцепу не выжал, или если бы вилкой до липестков дотянулся, тоже впечатлений было бы море...

    ИМХО если буксует и не регулируется, надо снимать и смотреть, что бы не снимать впустую можно прикупить комплект сцепления, по нынешним ценам комплект можно взять дешевле стоимости работ по снятию коробки

  10. #1560
    mickvvv
    cтарожил 62rus
    Цитата Сообщение от LOleg Посмотреть сообщение
    vasyajyrich, может масло на диск попало?
    +1 как вариант
    рабочие поверхности сцепления должны быть сухими и чистыми
    перед сборкой их можно чистым бензином протереть чтоб возможные жир и масло убрать

    ---------- Сообщение добавлено в 14:52 ---------- Предыдущее сообщение добавлено Вчера в 11:28 ----------

    Цитата Сообщение от Choo Посмотреть сообщение
    Всем привет. Опишу свою проблему, авто P11 GT.
    В марте менял: трос оригинал, корзина, диск, выжимной всё Valeo, масло в коробке 75w90. Пока было прохладно всё было супер - все передачи втыкались на ура. Сейчас когда уже тепло начались проблемы. Когда прохладно (до +10) или первые 30-40 минут когда больше +10 все передачи включаются легко. Как только в тёплое время постою а пробках или спустя минут 30-40 начинаются следующие проблемы: первая передача включается очень тяжело с места, приходится перевыжимать сцепление и приладывать усилие чтоб воткнуть, а задняя передача включается с диким хрустом и всю машину аж встряхивает. В чем может быть причина?
    Цитата Сообщение от mickvvv Посмотреть сообщение
    я в прошлом августе-сентябре тоже поставил сцепу валео. полный комплект.
    проехал около 15-16 тыщ с тех пор уже.
    и тоже наблюдаю похожие симптомы после стояния в пробке.
    т.е. когда сцепление холодное, всё ок.
    а когда нагревается, то начинает немного дурить. причём, сильно нагретое сцепление начинает одновременно и "вести" (т.е. начинают плохо включаться передачи) и "пробуксовывать" (особенно на 1-2 передаче заметно, если газ в пол).
    и если пробуксовка быстро проходит и проблем особых не доставляет, то первая проблема напрягает гораздо больше
    регулировка сцепления нормальная, за этим я слежу.
    вощем, не прошло и года, и я опять решился на замену сцепления.
    после снятия старого сцепления, оказалось, что оно было не просто valeo, а valeo-phc.

    теперь взял в демпинге оригинал (комплект), который оказался такой солянкой: корзина luk, диск luk, накладка на диске valeo, выжимной nissan. ещё был вариант exedy, но он, судя по отзывам, больше для высокой мощности подходит (ve, det), а не для пробок. поэтому и взял оригинал. цена - примерно в 2 раза больше valeo.

    пока после замены проехал чуть менее 1000 км. впечатления пока положительные
    сцепление не ведёт, не буксует. ни на холодную ни на горячую. передачи включаются легко.
    масло в коробке осталось старое - zic 75w85 gl-4.

    так что мой всем совет - не экономьте на сцеплении

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •