Like Tree30понравилось

Установка Audio Link USB MP3 Player 2009 и YATOUR

Страница 85 из 135 ПерваяПервая ... 3575838485868795 ... ПоследняяПоследняя
Показано с 841 по 850 из 1342
  1. #841
    k-valeron
    Участник
    в 10 не работает

  2. #842
    Роман76
    Старожил
    Цитата Сообщение от Moroz Посмотреть сообщение
    добавлю - выбранная позиция не запоминается и сбрасывается если листануть треки кнопкой.
    +1
    на ятуре функция работает, но не запоминает, каждый раз приходится выбирать при включении мафона!

  3. #843
    Aloev
    Участник
    Ребята уже два часа мучаюсь, не могу найти ответ. У меня чейнджер на 6 дисков, разобрал торпеду, выдернул ченджер, выдернул из него шнур, что делать дальше? Провод уходит непонятно куда. Другой его конец (тот что втыкался в ченджер) в Audio Link USB MP3 он не подходит по разъему. Куда припаивать два отдельных проводка тоже не понятно
    Помогите!

  4. #844
    Moroz
    Читатель
    Цитата Сообщение от Aloev Посмотреть сообщение
    Ребята уже два часа мучаюсь, не могу найти ответ. У меня чейнджер на 6 дисков, разобрал торпеду, выдернул ченджер, выдернул из него шнур, что делать дальше? Провод уходит непонятно куда. Другой его конец (тот что втыкался в ченджер) в Audio Link USB MP3 он не подходит по разъему. Куда припаивать два отдельных проводка тоже не понятно
    Помогите!
    у тебя надо втыкаться не в майфун, а в блок ниже майфуна. Об этом было на форуме, подробностей не помню - ищи...

  5. #845
    Aloev
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    у тебя надо втыкаться не в майфун, а в блок ниже майфуна. Об этом было на форуме, подробностей не помню - ищи...
    в том то и дело, что никакого блока другого нет. Вынимаю ченджер вместе с мини бардачком - там только один разъем, в который и втыкается шнур - куда он уходит - загадка (внутрь панели).
    Голова то должна быть где-то, куда все это втыкается. Где она? Сижу еще по форуму, но ничего не нахожу

  6. #846
    Moroz
    Читатель
    Aloev, блин, я спутал... я сначала подумал что у тебя майфун с чейнджером встроенным....
    фишка должна подходить один в один в правое гнездо(если смотреть на гавнитолу сзади). Возможно тебе не то продали...

  7. #847
    Aloev
    Участник
    Мороз первый раз ты оказался прав. Все-таки это мафон со встроенным ченджером. Блок отдельный был, но был запрятан вглубь пространства за панелью. Плюс еще прикручен тремя болтами, один из которых снизу (пришлось срезать его))). В итоге увидел блок, который не поход ни на оду фоту на форуме. Например, колонки в него включаются с боковой стороны (туда же и аудилинк) а все остальное как у всех : сзади. Разобрался методом тыка. Слава богу немного подфартило (у меня почему было два желтых провода и два розовых, но угадал верно).
    Звук такой же как с СД. Единственно немного просели басы, но поправил это в настройках и все стало гуд!

  8. #848
    Moroz
    Читатель
    Aloev, ну и хорошо, что всё решил..

  9. #849
    cFINkc
    Участник
    поставил ятур все работает только читает папки 1 2 5 и еще там какую то остальные пропускает )))))))

    ---------- Сообщение добавлено в 20:10 ---------- Предыдущее сообщение добавлено Вчера в 23:20 ----------

    переорматировал флешку и почистив папки все заработало)))

  10. #850
    IlI4
    Участник
    Цитата Сообщение от cFINkc Посмотреть сообщение
    поставил ятур все работает только читает папки 1 2 5 и еще там какую то остальные пропускает )))))))

    ---------- Сообщение добавлено в 20:10 ---------- Предыдущее сообщение добавлено Вчера в 23:20 ----------

    переорматировал флешку и почистив папки все заработало)))
    Также стоит ятур. Некоторые папки наотрез отказывается читать. Флешку форматировал, при этом всё зависит от самих треков. Те не читает папку 01, перемещаешь все треки в папку 02 - теперь не читает папку 02. Скрытых файлов нет. Но при этом если включить рандом по всем дискам, и пощёлкать треки и попасть в эту папку - без проблем читает. Какой-то глюк.

    Но самы большой косяк - при старте, ятур не включается автоматом. Вернее включается, но звука нет. При этом, если например через 30 сек. переключиться на другой источник, или включить/выключить аудио, то трек начинает играть именно с 30 секунды (ну или смотря сколько времени прошло с момента старта до переключений функций). Как этот косяк победить? Сам ятур менял, пробывал с другой штатной головой - без разницы

Похожие темы

  1. AudioLink USB MP3 Player NISSAN
    от GRIgoriy в разделе Продажа
    Ответов: 1
    Последнее сообщение: 21.05.2013, 10:48
  2. Audio Link USB MP3 Player 2009
    от Force в разделе Прочее
    Ответов: 4
    Последнее сообщение: 09.02.2013, 14:21
  3. 2009 NEW Audio Link USB MP3 Player на NISSAN Primera P11-144
    от АлексейЧ в разделе Электрооборудование
    Ответов: 8
    Последнее сообщение: 25.11.2010, 20:50
  4. Установка Audio Link USB MP3 Player 2009
    от Diman-Nismo в разделе Тюнинг, доп. оборудование и аксессуары
    Ответов: 3
    Последнее сообщение: 22.11.2010, 13:09

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •