Резкий провал оборотов на скорости 40-55 км

Показано с 1 по 10 из 10
  1. #1
    yarik1989
    Автор темы

    Резкий провал оборотов на скорости 40-55 км

    Доброго времени суток. С недавнего времени появилась проблема: на скорости 40-55 кмч резко падают обороты до 1000 и машину трясёт. Помогает только кикдаун. На ХХ провалов нет. Куда рыть?


  2. #2
    Sega2011
    Участник
    у меня падали обороты когда неаккуратно вымыли двигатель, итог пришлось сушить движок вынимая свечи, и заодно увидели что одну свечу пробило - заменили

  3. #3
    Primerovod
    Участник
    возможно из за ДПДЗ если таковой имееться

  4. #4
    IgorDark
    Участник

    Тема новичка

    Привет, yarik1989! Сделай для начала диагностику.
    У меня то же проблема с оборотами, но чуток другая. На ХХ обороты в норме, но при движении, когда выжимаешь сцепление, что бы переключить передачу, Обороты РЕЗКО ПАДАЮТ до 200-400, а иногда машина ГЛОХНЕТ. Особенно это неприятно перед поворотами, т.к. при заглохшей машине ГУр не фурычит и рулем не повернуть - Страшно! Был у диагноста, тот проверял и на ХХ и при движении - ОШИБОК никаких не показало, а обороты продолжали резко падать при выжимании сцепления, но диагност в последний момент, перед тем, как казалось мне, он должен был развести руками, предложил промыть Датчик Расхода Воздуха и это Помогло.
    Правда через 1500 км эта беда вернулась.

  5. #5
    IlyaMax00
    Новичок
    Я являюсь владельцем primera p11 ga16de, у меня почти та же беда, еду и резко провалы до 1к оборотов, на газ не реагирует, даже наоьорот словно тормозит, на хх иногда просады до 400-500об, и при движении машину дергает иногда. Мои догадки: мав, дроссель, зажигание, топливный фильтр. Пы, сы сам в машинах пока не очень разбираюсь, но в автовазе было почти то же, пришлось меня шкиф каленвала, т.к он люфтил и датчик считывал не правильно
    Если кто сталкивался - буду рад совету

  6. #6
    nikom
    Старожил
    IlyaMax00, Мотор правильно указал в профиле?

  7. #7
    IlyaMax00
    Новичок
    Цитата Сообщение от nikom Посмотреть сообщение
    IlyaMax00, Мотор правильно указал в профиле?
    Да, ga16de, модель не ту указал, просто p11, спеша создал аккаунт просто, как узнал про форум)

  8. #8
    nikom
    Старожил
    Цитата Сообщение от IlyaMax00 Посмотреть сообщение
    Да, ga16de, модель не ту указал, просто p11, спеша создал аккаунт просто, как узнал про форум)
    Исправь, а то отвечают судя по профилю.

  9. #9
    IlyaMax00
    Новичок
    Изменил, спасибо)
    А по моему вопросу не подскажешь случаем?

  10. #10
    nikom
    Старожил
    Цитата Сообщение от IlyaMax00 Посмотреть сообщение
    Изменил, спасибо)
    А по моему вопросу не подскажешь случаем?
    С этим двигай и его управлением не связывался. Начинай с давления топлива , маф прозвони. Пробег не знаю, износ какой, все это надо учитывать и др.

Похожие темы

  1. Ответов: 43
    Последнее сообщение: 31.03.2014, 14:30
  2. СВИСТ в передней части авто на скорости 60 км/ч и более
    от Sharik в разделе Рулевое управление и ходовая
    Ответов: 12
    Последнее сообщение: 20.04.2013, 14:50
  3. На скорости 120 км/ч перестала работать АКПП
    от vorotnik в разделе Рулевое управление, трансмиссия, ходовая
    Ответов: 3
    Последнее сообщение: 26.04.2012, 19:16
  4. Ответов: 10
    Последнее сообщение: 15.06.2008, 22:45
  5. Вибрация на скорости 40 км/ч
    от Evgen20 в разделе Рулевое управление и ходовая
    Ответов: 11
    Последнее сообщение: 27.11.2007, 12:10

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •