Like Tree47понравилось

красная машинка с ключом на приборной панели. Не заводится (ошибка 1612)

Страница 59 из 70 ПерваяПервая ... 949575859606169 ... ПоследняяПоследняя
Показано с 581 по 590 из 697
  1. #581
    raul09
    Участник
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    может тогда проблема в антенне иммо - контакты окислились... почистить тоже не мешало бы...
    блин открыл руль и не могу понять где это антена и фишка? и как перепрописывать ключи? Программа tecu 3 умеет?
    я понял вас спасибо, но сам точно не смогу( буду просить мастера. что скажите на эти вопросы, спасибо что помогаете!!!
    Кстати сегодня звонил этому мастеру который ставил он сказал обходчик работает только для брелка автохапуска, в остальных случаях задействован рожной ключ!

  2. #582
    Moroz
    Читатель
    raul09, оставь в покое антену, если бы она борахлила, ты бы машину не завел бы.
    Теку забудь.. не пропишешь ты ей иммо.
    Попроси мастера на время вынуть чип из обходчика...

    - - - Добавлено - - -

    Цитата Сообщение от sergik0202 Посмотреть сообщение
    ну или вытащить ЧИП из обходчика для начала и посмотреть...

    ИМХО, "болванка" в обходчике глюканула...
    Сереж, вынуть чип - идея хорошая... А вот сама болванка не при делах.. У него же машина заводится, только ошибку валит, мне кажется, что иммо одновременно два ключа видит и так реагирует...

  3. #583
    raul09
    Участник
    хорошо понял, спасибо еще раз так и сделаю. Просто мастер все время говорит, что не причем обходчик. Сначала то проблемы машина на заводилась, а потом стала и просто появлятся стал значок потом уже во время езды. Я когда ставил сигналку купил итальянский чип и вставил в обходчик и попросил чтобы работтал и родной иммо при запуске с родным ключом и внутри родным чипом и через обходчик заводилась с брелка автозапуск на зиму. как то так. сегодня весь день ездил не было значков и ошибок но все равно сделаю как вы сказали.

  4. #584
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от Moroz Посмотреть сообщение
    Сереж, вынуть чип - идея хорошая... А вот сама болванка не при делах..
    ну я и имел ввиду - ЧИП, болванкой назвал условно...

    Цитата Сообщение от raul09 Посмотреть сообщение
    купил итальянский чип и вставил в обходчик
    ЧИП и "болванка" - одно и тоже имел ввиду...

  5. #585
    raul09
    Участник
    понял вроде... попробую, спасибо.

  6. #586
    begotter
    Новичок
    Здравствуйте! У меня схожая проблема: с недавнего времени машина начала капризничать. Периодически загорается красная машинка с ключиком, и при этом бензонасос не гудит, а стартер не крутит (как вариант - крутит, но впустую). После некоторого шаманства (выключения/включения зажигания и сигнализации) двигатель наконец-таки запускается. А потом снова та же беда. Аккум заряжаю, клеммы почищу, спасибо участникам ветки)) Но есть одна непонятка: может ли эта проблема быть связана с иммобилайзером, если на моей Приме установлена нештатная сигнализация Кобра, а внутри родного ключа - пустота (ни батарейки, ни чипа - все снято предыдущим владельцем)? В общем, что делать, если запланированные мной операции не помогут? Спасибо заранее))

  7. #587
    motoman
    Участник
    Коллеги, добрый день. Спустя 5 лет на форуме, пришло время просить совета.

    У моего авто проблема аналогичная многим другим отписавшимся в данном форуме. Заранее скажу, что практически все действия описанные выше предпринимал: клемы с антены иммо сбрасывал, обрабатывал и ставил на место (хотя они были чистенькие, как новые); блок комфорта сбрасывал; клемы АКБ сбрасывал; батарейку в ключе заменил; аккумулятор заменил; ключи переучивал. Все без толку. В СТО ничего путнего не посоветовали и заявили, что 1610 и 1614 ошибки глюк-следствие "умершей АКБ" , а предложение разобраться с иммо была отклонена.

    Буду очень благодарен, если кто-то сможет посоветовать толкового спеца или СТО (можно в личку) в Питере. Уже устал тягать авто на эвакуаторе(( Хочется привезти его тем, у кого есть опыт исправления подобных неполадок.

  8. #588
    Sidewalker
    Старожил
    Осенью появилась такая же проблема - значок иммобилайзера на панели светится, машина не заводится. Постучал снизу по замку зажигания - завелась. Через пару недель опять такая же тема, причём стал заводить - начала заводиться и тут же перестала (и значок загорелся), подстава прям. Постучал - завелась.

    Залез смотреть антенну иммо, наслышавшись. Но фишка идеально чистая. Заметил, что резьба болта как-то блестит сильно, будто новёхонький. Потом заметил немного жидкости (вероятно, воды) на проушине самого блока антенны и около его защёлки. Не знаю конденсат это или ещё что, вероятно конденсат - на рулевой колонке местами в точках сварки есть немного ржавчина. Решил разобрать его (тока аккуратно, денег небось космических стоит, и вдруг прописывать у дилера может понадобиться), воспользовался мягким пластиковым инструментом для снятия панелей салона (Masuma) - легко разъединил на две половины. Внутри на плате были маркером нарисованы две линии (одна - вдоль контактов, идущих к фишке, другая - в углу над надписью) и на других элементах на плате были будто следы от маркера (как бы "чёрная грязь", будто с маркера накапали как-то), также были разводы водяные маркера (результат растворения его водой в некоторых местах). Внутри корпуса в узком углу (который охватывает замок зажигания) было немного воды, буквально капля. Вот это японская надёжность... Хоть бы прокладку какую сделали на стык корпуса. Протёр всё с помощью ватных палочек (сухих и со спиртом) - убрал влагу и почти все следы маркера. Тьфу-тьфу-тьфу, проблема более не появлялась.

  9. #589
    Moroz
    Читатель
    Sidewalker, с каких пор ищем японскую надежность на авто, произведённое в Великобритании и имеющем в большинстве своём французские комплектующие?

  10. #590
    Sidewalker
    Старожил
    Moroz, пока не испарилась надежда, что проектировалась и продумывалась она всё же в Японии))) Но и тут японцы могли не учесть особенности и качество некоторых французских комплектующих...

Похожие темы

  1. Ответов: 40
    Последнее сообщение: 07.02.2014, 11:39
  2. лампы на приборной панели
    от sem в разделе Электрооборудование
    Ответов: 27
    Последнее сообщение: 15.02.2013, 19:37
  3. Не работает дисплей приборной панели
    от GLobusV в разделе Электрооборудование
    Ответов: 2
    Последнее сообщение: 28.04.2010, 20:55
  4. Зеленая лампочка на приборной панели
    от серега 073 в разделе Кузов и салон
    Ответов: 2
    Последнее сообщение: 05.09.2009, 00:50
  5. Подсветка на приборной панели
    от Beast в разделе Ремонт (общие вопросы)
    Ответов: 7
    Последнее сообщение: 12.11.2008, 00:18

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •